<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>

<meta name="section" content="4">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["4"];
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.wakeke.com.my/xmlrpc.php" />
<title>【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧 | Wakeke</title>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://www.wakeke.com.my/wp-admin/admin-ajax.php"</script>

<meta name="description" content="韩剧、港剧、陆剧大家各有所好。不过近年来，陆剧因为比较有预算，演员卡司和拍摄技巧上面，可以说是越来越厉害，也让大家越来越爱陆剧！Wakeke今天就给大家推荐了4部的播出中新剧，开始马拉松追剧模式！ #上古密约 播出日期：2月9日 播出平台：芒果TV 、爱奇艺 主演：吴磊，宋祖儿 （王俊凯客串演出）" />
<meta name="keywords" content="韩剧、港剧、陆剧、、上古密约，芒果tv 、爱奇艺，吴磊，宋祖儿 ，王俊凯，“学生作业剧”，剪辑、初学者特效、，吐槽，安家，北京卫视、腾讯视频，罗晋、孙俪、王自健，《蜗居》，绿水青山带笑颜，湖南卫视、爱奇艺、腾讯、优酷，杨烁、潘芝之琳，鬓边不是海棠红，黄晓明、尹正、佘诗曼，网络小说改编，京剧，米雪客串,半生熟" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wakeke.com.my/#organization","url":"https://www.wakeke.com.my/","name":"Wakeke","sameAs":["https://www.facebook.com/wakekemy","https://www.instagram.com/wakekemy","https://www.youtube.com/channel/UC3IUjcXteVzodtRXA0cKaew"]},{"@type":"WebSite","@id":"https://www.wakeke.com.my/#website","url":"https://www.wakeke.com.my/","name":"Wakeke","publisher":{"@id":"https://www.wakeke.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wakeke.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/#webpage","url":"https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/","inLanguage":"en-GB","name":"\u3010\u5728\u5bb6\u505a\u7684\u4e8b\u3011 \u9a6c\u62c9\u677e\u8ffd\u5267 | \u514d\u8d39\u89c2\u8d4f4\u90e8\u64ad\u51fa\u4e2d\u9646\u5267","isPartOf":{"@id":"https://www.wakeke.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/#primaryimage","url":"https://assets.wakeke.com.my/2020/03/frankie_luju_000.jpg","width":1100,"height":619},"primaryImageOfPage":{"@id":"https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/#primaryimage"},"datePublished":"2020-03-24T00:00:55+00:00","dateModified":"2020-03-27T05:49:55+00:00","description":"\u97e9\u5267\u3001\u6e2f\u5267\u3001\u9646\u5267\u5927\u5bb6\u5404\u6709\u6240\u597d\u3002\u4e0d\u8fc7\u8fd1\u5e74\u6765\uff0c\u9646\u5267\u56e0\u4e3a\u6bd4\u8f83\u6709\u9884\u7b97\uff0c\u6f14\u5458\u5361\u53f8\u548c\u62cd\u6444\u6280\u5de7\u4e0a\u9762\uff0c\u53ef\u4ee5\u8bf4\u662f\u8d8a\u6765\u8d8a\u5389\u5bb3\uff0c\u4e5f\u8ba9\u5927\u5bb6\u8d8a\u6765\u8d8a\u7231\u9646\u5267\uff01Wakeke\u4eca\u5929\u5c31\u7ed9\u5927\u5bb6\u63a8\u8350\u4e864\u90e8\u7684\u64ad\u51fa\u4e2d\u65b0\u5267\uff0c\u5f00\u59cb\u9a6c\u62c9\u677e\u8ffd\u5267\u6a21\u5f0f\uff01"},{"@type":"Article","@id":"https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/#article","isPartOf":{"@id":"https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/#webpage"},"author":{"@id":"https://www.wakeke.com.my/author/ngchia-chunwakeke-com-my/#author"},"headline":"\u3010\u5728\u5bb6\u505a\u7684\u4e8b\u3011 \u9a6c\u62c9\u677e\u8ffd\u5267 | \u514d\u8d39\u89c2\u8d4f4\u90e8\u64ad\u51fa\u4e2d\u9646\u5267","datePublished":"2020-03-24T00:00:55+00:00","dateModified":"2020-03-27T05:49:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/#webpage"},"publisher":{"@id":"https://www.wakeke.com.my/#organization"},"articleSection":"\u534a\u751f\u719f, \u534a\u751f\u719f","image":{"@type":"ImageObject","@id":"https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/#primaryimage","url":"https://assets.wakeke.com.my/2020/03/frankie_luju_000.jpg","width":1100,"height":619}},{"@type":"Person","@id":"https://www.wakeke.com.my/author/ngchia-chunwakeke-com-my/#author","name":"Frankie","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.wakeke.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/5a73df2bbcc3d6e4ebd1425dc134afb5?s=96&d=mm&r=g","width":96,"height":96,"caption":"Frankie"}}]}</script>
<link rel="canonical" href="https://www.wakeke.com.my/半生熟_【14天在家做的事】-马拉松追剧-免费观赏4部/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧 | Wakeke" />
<meta property="og:description" content="韩剧、港剧、陆剧大家各有所好。不过近年来，陆剧因为比较有预算，演员卡司和拍摄技巧上面，可以说是越来越厉害，也让大家越来越爱陆剧！Wakeke今天就给大家推荐了4部的播出中新剧，开始马拉松追剧模式！ #上古密约 播出日期：2月9日 播出平台：芒果TV 、爱奇艺 主演：吴磊，宋祖儿 （王俊凯客串演出）" />
<meta property="og:url" content="https://www.wakeke.com.my/半生熟_【14天在家做的事】-马拉松追剧-免费观赏4部/" />
<meta property="og:site_name" content="Wakeke" />
<meta property="og:image" content="https://assets.wakeke.com.my/2020/03/frankie_luju_000-1024x576.jpg" />
<meta property="article:tag" content="韩剧、港剧、陆剧、、上古密约，芒果tv 、爱奇艺，吴磊，宋祖儿 ，王俊凯，“学生作业剧”，剪辑、初学者特效、，吐槽，安家，北京卫视、腾讯视频，罗晋、孙俪、王自健，《蜗居》，绿水青山带笑颜，湖南卫视、爱奇艺、腾讯、优酷，杨烁、潘芝之琳，鬓边不是海棠红，黄晓明、尹正、佘诗曼，网络小说改编，京剧，米雪客串" />
<meta property="article:tag" content="半生熟" />
<meta property="article:published_time" content="2020-03-24T00:00:55Z" />
<meta property="article:modified_time" content="2020-03-27T05:49:55Z" />
<meta property="og:image:secure_url" content="https://assets.wakeke.com.my/2020/03/frankie_luju_000-1024x576.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="wakeke.com.my" />
<meta name="twitter:title" content="【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧 | Wakeke" />
<meta name="twitter:description" content="韩剧、港剧、陆剧大家各有所好。不过近年来，陆剧因为比较有预算，演员卡司和拍摄技巧上面，可以说是越来越厉害，也让大家越来越爱陆剧！Wakeke今天就给大家推荐了4部的播出中新剧，开始马拉松追剧模式！ #上古密约 播出日期：2月9日 播出平台：芒果TV 、爱奇艺 主演：吴磊，宋祖儿 （王俊凯客串演出）" />
<meta name="twitter:image" content="https://assets.wakeke.com.my/2020/03/frankie_luju_000-1024x576.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wakeke &raquo; Feed" href="https://www.wakeke.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wakeke &raquo; Comments Feed" href="https://www.wakeke.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wakeke &raquo; 【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧 Comments Feed" href="https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/feed/" />
<link rel="apple-touch-icon" href="https://www.wakeke.com.my/wp-content/uploads/2018/09/logo_wakeke_72x72.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.wakeke.com.my/wp-content/uploads/2018/09/logo_wakeke_144x144.png" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wakeke.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=6c9444856200a0284fce694be9ee9742"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bingo_ruby_plugin_style-css' href='https://www.wakeke.com.my/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.wakeke.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-fontawesome-css' href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css' href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css' href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css' href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.4.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='menu-image-css' href='https://www.wakeke.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.wakeke.com.my/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='https://www.wakeke.com.my/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css' href='https://www.wakeke.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1538883392' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/miscellaneous.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/css/theme-style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/css/theme-responsive.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/style.css?ver=2.2' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar #today{ color: #f7ec13;}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{ background-color: #f7ec13;}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner, .ruby-coll-scroll::-webkit-scrollbar-thumb{ background-color: #f7ec13 !important;}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote p{ border-color: #f7ec13;}.total-caption { font-family :Cabin;}.banner-background-color { background-color: #ffffff; }.navbar-wrap, .navbar-social a, .header-search-popup, .header-search-popup #ruby-search-input { background-color: #fcfcfc; }.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input, .logo-mobile-text > * { color: #231f20; }.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{ background-color: #231f20; }.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{ border-color: #231f20; }.main-menu-inner > li:hover > a, .main-menu-inner > li:focus > a, .main-menu-inner > .current-menu-item > a { color: #f7ec13; }.main-menu-inner .sub-menu { background-color: #fcfcfc; }.main-menu-inner > li.is-mega-menu:hover > a:after, .main-menu-inner > li.is-mega-menu:focus > a:after, .main-menu-inner > li.menu-item-has-children:hover > a:after, .main-menu-inner > li.menu-item-has-children:focus > a:after{ border-bottom-color: #fcfcfc; }.main-menu-inner > li.is-mega-menu:hover > a:before, .main-menu-inner > li.is-mega-menu:focus > a:before, .main-menu-inner > li.menu-item-has-children:hover > a:before, .main-menu-inner > li.menu-item-has-children:focus > a:before { border-bottom-color: #fcfcfc; }.main-menu-inner .sub-menu, .mega-category-menu .post-title,.mega-category-menu .post-meta-info, .mega-category-menu .post-meta-info .vcard { color: #231f20; }.main-menu-inner .sub-menu.is-sub-default a:hover, .main-menu-inner .sub-menu .current-menu-item > a { color: #f7ec13; }.cat-info-el.cat-info-id-2{ background-color: #f7ec13 !important;}.cat-info-el.cat-info-id-3{ background-color: #f7ec13 !important;}.cat-info-el.cat-info-id-4{ background-color: #f7ec13 !important;}.cat-info-el.cat-info-id-5{ background-color: #f7ec13 !important;}.cat-info-el.cat-info-id-6{ background-color: #f7ec13 !important;}.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :15px;}
</style>
<link rel='stylesheet' id='tmm-css' href='https://www.wakeke.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CQuicksand%3A300%2C400%2C500%2C700%7CCabin%3A400&#038;ver=1585306904' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.wakeke.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555469307' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.wakeke.com.my\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"24238","token":"c8730ea5a3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555469307'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555469307'></script>
<link rel='https://api.w.org/' href='https://www.wakeke.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wakeke.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wakeke.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='【收藏分享】《梨泰院Class》17个激励人心的热血金句' href='https://www.wakeke.com.my/%e3%80%90%e6%94%b6%e8%97%8f%e5%88%86%e4%ba%ab%e3%80%91%e3%80%8a%e6%a2%a8%e6%b3%b0%e9%99%a2class%e3%80%8b17%e4%b8%aa%e6%bf%80%e5%8a%b1%e4%ba%ba%e5%bf%83%e7%9a%84%e7%83%ad%e8%a1%80%e9%87%91%e5%8f%a5_202/' />
<link rel='next' title='吃播MUKBANG：&#8221;Lin Lin 卷&#8221; 爆吃鲜肉教练！' href='https://www.wakeke.com.my/%e5%90%83%e6%92%admukbang%ef%bc%9alin-lin-%e5%8d%b7-%e7%88%86%e5%90%83%e9%b2%9c%e8%82%89%e6%95%99%e7%bb%83%ef%bc%81/' />
<link rel='shortlink' href='https://www.wakeke.com.my/?p=24238' />
<link rel="alternate" type="application/json+oembed" href="https://www.wakeke.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wakeke.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.wakeke.com.my\/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8\/","headline":"【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧","description":"韩剧、港剧、陆剧大家各有所好。不过近年来，陆剧因为比较有预算，演员卡司和拍摄技巧上面，可以说是越来越厉害，也让大家越来越爱陆剧！Wakeke今天就给大家推荐了4部的播出中新剧，开始马拉松追剧模式！"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.wakeke.com.my\/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8\/","headline":"【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧","description":"韩剧、港剧、陆剧大家各有所好。不过近年来，陆剧因为比较有预算，演员卡司和拍摄技巧上面，可以说是越来越厉害，也让大家越来越爱陆剧！Wakeke今天就给大家推荐了4部的播出中新剧，开始马拉松追剧模式！","copyrightYear":"2020"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wakeke.com.my\/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8\/"},"url":"https:\/\/www.wakeke.com.my\/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8\/","headline":"【在家做的事】 马拉松追剧 |...","datePublished":"2020-03-24T08:00:55+00:00","dateModified":"2020-03-27T13:49:55+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.wakeke.com.my\/#organization","name":"Wakeke","logo":{"@type":"ImageObject","url":"https:\/\/assets.wakeke.com.my\/2020\/02\/logo_wakeke.svg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.wakeke.com.my\/2020\/03\/frankie_luju_000.jpg","width":1100,"height":619},"articleSection":"半生熟","keywords":"半生熟","description":"韩剧、港剧、陆剧大家各有所好。不过近年来，陆剧因为比较有预算，演员卡司和拍摄技巧上面，可以说是越来越厉害，也让大家越来越爱陆剧！Wakeke今天就给大家推荐了4部的播出中新剧，开始马拉松追剧模式！","author":{"@type":"Person","name":"Frankie","url":"https:\/\/www.wakeke.com.my\/author\/ngchia-chunwakeke-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5a73df2bbcc3d6e4ebd1425dc134afb5?s=96&d=mm&r=g","height":96,"width":96}},"video":[],"audio":[],"commentCount":"0"}</script>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 1200px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:none;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.wakeke.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/",
                "name": "\u3010\u5728\u5bb6\u505a\u7684\u4e8b\u3011 \u9a6c\u62c9\u677e\u8ffd\u5267 | \u514d\u8d39\u89c2\u8d4f4\u90e8\u64ad\u51fa\u4e2d\u9646\u5267",
                "image": "https://assets.wakeke.com.my/2020/03/frankie_luju_000.jpg"
            }
        }
    ]
}</script>
<meta property="og:title" content="【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/" /><meta property="og:site_name" content="Wakeke" /><meta property="og:description" content="韩剧、港剧、陆剧大家各有所好。不过近年来，陆剧因为比较有预算，演员卡司和拍摄技巧上面，可以说是越来越厉害，也让大家越来越爱陆剧！Wakeke今天就给大家推荐了4部的播出中新剧，开始马拉松追剧模式！" /><meta property="og:image" content="https://assets.wakeke.com.my/2020/03/frankie_luju_000.jpg" /><link rel="icon" href="https://assets.wakeke.com.my/2020/02/logo_wakeke_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.wakeke.com.my/2020/02/logo_wakeke_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.wakeke.com.my/2020/02/logo_wakeke_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.wakeke.com.my/2020/02/logo_wakeke_500x500-300x300.jpg" />
<style type="text/css" id="wp-custom-css">
			.ad-wrap div{
margin:0 auto;	
}

div#div-gpt-ad-1577338146995-0{
	margin:0 auto;	
}

table.media-superdeals {
    margin: 0 auto !important;
}

@media only screen and (min-width: 1200px) {
	.post-wrap.post-list-2 .post-list-content{
	height: 190px;
}
}

@media only screen and (max-width: 1199px) and (min-width: 992px) {
	.post-list-1 .post-list-content {
    height: 195px;
}
	.post-wrap.post-list-2 .post-list-content {
    height: 180px;
}
}

@media only screen and (max-width: 991px) and (min-width: 768px) {
	.post-wrap.post-list-2 .post-list-content {
    height: 150px;
}
}

@media screen and (max-width: 775px){
.ad-wrap{ display:none;}
	div#div-gpt-ad-1577338146995-0{ display:none;	}
}

.banner-ad-inner div{
	margin:0 auto;
}

.widget-ad-script>div{
	margin:0 auto;
}

@media screen and (max-width: 775px) {
  .ad-wrap {display:none;}
	.banner-ad-inner{display:none;}
	div#mobile-ad {
    display: none;
}
}

.cat-info-el{
	color: #000000 !important;
}

/*Edit by Ivan*/
.breaking-news-title > span{
	color:#000000
}
.grecaptcha-badge{
	opacity:0;
}
/*End Edit by Ivan*/

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.cat-info-el.cat-info-id-68{
	display: none;
}

/* Floater Banner */
#icegram_message_21683{
	background-color:rgba(0, 0, 0, 0.4) !important;
}

div.wpgdprc-consent-bar{
	  z-index: 10000000;
}
/* floater banner END */

div#floating_ads_bottom_textcss_container{
display:none;	
}

.home div#floating_ads_bottom_textcss_container{
display:block;	
}

.header-style-3 .logo-inner, .header-style-7 .logo-inner {
	width: 130px;
}
.menu-item > a {
	padding: 0 10px !important;
}
.menu-item > a > img{
	width: 100%;
	max-width: 100px;
}

.menu-item > a[href="https://www.onefm.com.my"] img{
	width: 100% !important;
	max-width: 60px;
	margin-top: -3px;
}

.menu-item > a[href="https://www.superdeals.com.my"] img{
	width: 100% !important;
	max-width: 100px;
	margin-top: -3px;
}

.sub-menu{
	padding: 0 !important;
}
.sub-menu>li>a {
	padding: 15px 20px !important;
}

.main-menu-inner > li a[href="https://mobile.onefm.com.my"] {
	width: 100%;
	max-width: 110px;
}

.main-menu-inner > li a[href="https://mobile.flyfm.com.my"] {
	width: 100%;
	max-width: 110px;
}

.main-menu-inner > li a[href="https://www.wakeke.com.my/ais-kacang/"] {
	width: 100%;
	max-width: 150px;
}
.main-menu-inner .sub-menu:not(.mega-menu-wrap) a {
	margin: 0 auto;
	max-width: 100%;
}


#content-desktop {display: block;}
#content-mobile {display: none;}

@media screen and (max-width: 768px) {

#content-desktop {display: none;}
#content-mobile {display: block;}

}		</style>
<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:scroll;background-position:center center;background-image:url('https://www.wakeke.com.my/wp-content/uploads/2017/03/49.jpg');}.topbar-wrap{font-family:"Roboto Condensed";text-transform:capitalize;font-weight:400;font-style:normal;font-size:12px;}.main-menu-inner,.off-canvas-nav-inner{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:14px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.logo-wrap.is-logo-text .logo-text h1{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:23px;}body, p{font-family:Quicksand;line-height:26px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:38px;}.post-title.is-size-2{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:32px;}.post-title.is-size-3{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:23px;}.post-title.is-size-4{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:19px;}.post-title.is-size-5{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:14px;}.post-title.is-size-6{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:"Roboto Condensed";text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Cabin;font-weight:400;font-style:normal;color:#aaa;font-size:12px;}.post-cat-info{font-family:Cabin;text-transform:uppercase;font-weight:400;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Quicksand;text-transform:uppercase;font-weight:500;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Quicksand;text-transform:uppercase;font-weight:400;font-style:normal;font-size:11px;}.widget-title{font-family:Quicksand;text-transform:uppercase;font-weight:500;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Cabin;text-transform:none;font-weight:400;font-style:normal;color:#aaaaaa;font-size:12px;}</style> <script>
	if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
        googletag.defineSlot('/1009103/wakeke_728x90', [728, 90], 'div-gpt-ad-1536053703046-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_728x90_b', [728, 90], 'div-gpt-ad-1536053726722-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_300x250', [300, 250], 'div-gpt-ad-1536053752179-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_300x250_b', [300, 250], 'div-gpt-ad-1536053776601-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_300x250_c', [300, 250], 'div-gpt-ad-1545033013468-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_1x1', [1, 1], 'div-gpt-ad-1554263832930-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_970x90', [970, 90], 'div-gpt-ad-1577338200254-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_320x50', [320, 50], 'div-gpt-ad-1577338253677-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_970x250', [970, 250], 'div-gpt-ad-1577338146995-0').addService(googletag.pubads());
    googletag.defineSlot('/1009103/wakeke_320x50_b', [320, 50], 'div-gpt-ad-1582768833190-0').addService(googletag.pubads());
    googletag.defineSlot('/1009103/wakeke_320x50_c', [320, 50], 'div-gpt-ad-1582768955874-0').addService(googletag.pubads());

	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);
	//googletag.pubads().setTargeting('lotauds',lotaudsList).setTargeting('section','');
        googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
        googletag.enableServices();
	});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NMRK7D9');</script>

</head>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMRK7D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<body class="post-template-default single single-post postid-24238 single-format-standard ruby-body is-full-width is-navbar-sticky" itemscope itemtype="https://schema.org/WebPage">
<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
<div class="menu-wakeke-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-1433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433 is-category-2"><a href="https://www.wakeke.com.my/category/%e6%89%93%e5%8d%a1%e7%ab%99/" class="menu-image-title-after"><span class="menu-image-title">打卡站</span></a></li>
<li id="menu-item-1431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431 is-category-3"><a href="https://www.wakeke.com.my/category/%e5%a5%bd%e8%b4%a7%e8%89%b2/" class="menu-image-title-after"><span class="menu-image-title">好货色</span></a></li>
<li id="menu-item-1434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434 is-category-4"><a href="https://www.wakeke.com.my/category/%e7%8e%a9%e9%85%b7%e6%8a%80/" class="menu-image-title-after"><span class="menu-image-title">玩酷技</span></a></li>
<li id="menu-item-1429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1429 is-category-5"><a href="https://www.wakeke.com.my/category/%e5%8d%8a%e7%94%9f%e7%86%9f/" class="menu-image-title-after"><span class="menu-image-title">半生熟</span></a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1430 is-category-6"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/" class="menu-image-title-after"><span class="menu-image-title">哇~科科！</span></a>
<ul class="sub-menu">
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196 is-category-50"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/siao-%e4%b8%80%e4%b8%8b/" class="menu-image-title-after"><span class="menu-image-title">SIAO 一下</span></a></li>
<li id="menu-item-2197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2197 is-category-51"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/try-try-%e7%9c%8b%e5%92%af/" class="menu-image-title-after"><span class="menu-image-title">TRY TRY 看咯</span></a></li>
</ul>
</li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001 is-category-49"><a href="https://www.wakeke.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li>
<li id="menu-item-3906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3906 is-category-66"><a href="https://www.wakeke.com.my/category/%e6%98%9f%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">星新闻</span></a></li>
<li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17331"><a target="_blank" href="https://wakeke.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">买卖区</span></a></li>
<li id="menu-item-14443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14443"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a>
<ul class="sub-menu">
<li id="menu-item-14444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14444"><a target="_blank" href="https://mobile.onefm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.wakeke.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">最Hit!</span></a></li>
<li id="menu-item-14445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14445"><a target="_blank" href="https://mobile.flyfm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.wakeke.com.my/2020/02/logo_flyfm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Today&#8217;s Hottest Music</span></a></li>
<li id="menu-item-14449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14449"><a target="_blank" href="https://www.wakeke.com.my/ais-kacang/" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.wakeke.com.my/2020/02/logo_aiskacang.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Delicious Audio</span></a></li>
</ul>
</li>
<li id="menu-item-23650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23650"><a target="_blank" href="https://www.onefm.com.my" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">One FM</span><img src="https://assets.wakeke.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-hide" alt="" /></a></li>
<li id="menu-item-23150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23150"><a target="_blank" href="https://www.superdeals.com.my" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">SuperDeals</span><img src="https://assets.wakeke.com.my/2020/02/logo_superdeals.svg" class="menu-image menu-image-title-hide" alt="" /></a></li>
</ul></div> </nav>
<div class="off-canvas-social-wrap">
<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/wakekemy" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="https://www.instagram.com/wakekemy" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UC3IUjcXteVzodtRXA0cKaew" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> </div>
</div>
</div><div id="ruby-site" class="site-outer">
<div class="header-wrap header-style-3">
<div class="header-inner">
<div class="topbar-wrap topbar-style-1 is-light-text">
<div class="ruby-container">
<div class="topbar-inner container-inner clearfix">
<div class="topbar-left">
<div class="topbar-info">
<span class="info-email"><i class="fa fa-envelope" aria-hidden="true"></i><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2b434a47446b5c4a404e404e05484446054652">[email&#160;protected]</a></span></span>
</div>
<div class="topbar-date">
<span>Friday, 27 March, 2020</span>
</div> </div>
<div class="topbar-right">
<div class="topbar-social social-tooltips">
<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/wakekemy" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="https://www.instagram.com/wakekemy" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UC3IUjcXteVzodtRXA0cKaew" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> </div>
</div>
</div>
</div>
</div>
<div class="navbar-outer clearfix">
<div class="navbar-wrap">
<div class="ruby-container">
<div class="navbar-inner container-inner clearfix">
<div class="navbar-left">
<div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization">
<div class="logo-inner">
<a href="https://www.wakeke.com.my/" class="logo" title="Wakeke">
<img height="0" width="0" src="https://assets.wakeke.com.my/2020/02/logo_wakeke.svg" srcset="https://assets.wakeke.com.my/2020/02/logo_wakeke.svg 1x, https://assets.wakeke.com.my/2020/02/logo_wakeke.svg 2x" alt="Wakeke" style="max-height: 85px;">
</a>
</div>
</div>
<nav id="ruby-main-menu" class="main-menu-wrap" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-wakeke-container"><ul id="main-nav" class="main-menu-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433 is-category-2"><a href="https://www.wakeke.com.my/category/%e6%89%93%e5%8d%a1%e7%ab%99/" class="menu-image-title-after"><span class="menu-image-title">打卡站</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431 is-category-3"><a href="https://www.wakeke.com.my/category/%e5%a5%bd%e8%b4%a7%e8%89%b2/" class="menu-image-title-after"><span class="menu-image-title">好货色</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434 is-category-4"><a href="https://www.wakeke.com.my/category/%e7%8e%a9%e9%85%b7%e6%8a%80/" class="menu-image-title-after"><span class="menu-image-title">玩酷技</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1429 is-category-5"><a href="https://www.wakeke.com.my/category/%e5%8d%8a%e7%94%9f%e7%86%9f/" class="menu-image-title-after"><span class="menu-image-title">半生熟</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1430 is-category-6"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/" class="menu-image-title-after"><span class="menu-image-title">哇~科科！</span></a><ul class="sub-menu is-sub-default"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196 is-category-50"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/siao-%e4%b8%80%e4%b8%8b/" class="menu-image-title-after"><span class="menu-image-title">SIAO 一下</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2197 is-category-51"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/try-try-%e7%9c%8b%e5%92%af/" class="menu-image-title-after"><span class="menu-image-title">TRY TRY 看咯</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001 is-category-49"><a href="https://www.wakeke.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3906 is-category-66"><a href="https://www.wakeke.com.my/category/%e6%98%9f%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">星新闻</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17331"><a target="_blank" href="https://wakeke.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">买卖区</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14443"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a><ul class="sub-menu is-sub-default"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14444"><a target="_blank" href="https://mobile.onefm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.wakeke.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">最Hit!</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14445"><a target="_blank" href="https://mobile.flyfm.com.my" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.wakeke.com.my/2020/02/logo_flyfm.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Today&#8217;s Hottest Music</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14449"><a target="_blank" href="https://www.wakeke.com.my/ais-kacang/" class="menu-image-title-below menu-image-not-hovered"><img src="https://assets.wakeke.com.my/2020/02/logo_aiskacang.svg" class="menu-image menu-image-title-below" alt="" /><span class="menu-image-title">Delicious Audio</span></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23650"><a target="_blank" href="https://www.onefm.com.my" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">One FM</span><img src="https://assets.wakeke.com.my/2020/02/logo_onefm.svg" class="menu-image menu-image-title-hide" alt="" /></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23150"><a target="_blank" href="https://www.superdeals.com.my" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">SuperDeals</span><img src="https://assets.wakeke.com.my/2020/02/logo_superdeals.svg" class="menu-image menu-image-title-hide" alt="" /></a></li></ul></div></nav> </div>
<div class="navbar-right">
<div class="navbar-search">
<a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon">
<i class="fa fa-search" aria-hidden="true"></i>
</a>
</div>
<div class="off-canvas-btn-wrap is-hidden">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div> </div>
</div>
</div>
<div id="ruby-header-search-popup" class="header-search-popup">
<div class="header-search-popup-wrap ruby-container">
<a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="header-search-popup-inner">
<form class="search-form" method="get" action="https://www.wakeke.com.my/">
<fieldset>
<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Type to search&hellip;" autocomplete="off">
<button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button>
</fieldset>
<div class="header-search-result"></div>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div> <div class="main-site-mask"></div>
<div class="site-wrap">
<div class="site-mask"></div>
<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-1 is-date-full post-24238 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-46" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.wakeke.com.my/" itemprop="item"><span itemprop="name">Home</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" itemprop="item" href="https://www.wakeke.com.my/category/%e5%8d%8a%e7%94%9f%e7%86%9f/"><span itemprop="name">半生熟</span></a></span><i class="fa fa-angle-right breadcrumb-next"><span itemprop="name"></i><span class="breadcrumb-current" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="3"><span itemprop="name"><a href="https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/" itemprop="item">【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧</a></span></span></div></div><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2020-03-24T08:00:55+00:00">Mar. 24, 2020 at 8:00 am</time></span></div></div><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-5" href="https://www.wakeke.com.my/category/%e5%8d%8a%e7%94%9f%e7%86%9f/" title="半生熟">半生熟</a></div><div class="single-title post-title entry-title is-size-1"><h1>【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Frankie' src='https://secure.gravatar.com/avatar/5a73df2bbcc3d6e4ebd1425dc134afb5?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5a73df2bbcc3d6e4ebd1425dc134afb5?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://www.wakeke.com.my/author/ngchia-chunwakeke-com-my/">Frankie</a></span><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2020-03-24T08:00:55+00:00">24 March 2020</time></span><span class="meta-info-el meta-info-comment"><i class="fa fa-comment-o"></i><a href="https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/#respond" title="【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧">no comment</a></span></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="750" height="450" src="https://assets.wakeke.com.my/2020/03/frankie_luju_000-750x450.jpg" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" srcset="https://assets.wakeke.com.my/2020/03/frankie_luju_000-750x450.jpg 750w, https://assets.wakeke.com.my/2020/03/frankie_luju_000-24x14.jpg 24w" sizes="(max-width: 750px) 100vw, 750px" /></div></div><div class="banner-ad-wrap banner-ad-top-single"><div class="banner-ad-inner">
<div id='div-gpt-ad-1536053703046-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053703046-0'); });
</script>
</div></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix"><div id="dslc-theme-content"><div id="dslc-theme-content-inner"> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" data-element-title="%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" data-attr-reference="24238" data-attr-nonce="7efdf46616" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=I just saw%20%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2aacabcaab7bfaab6bfaacabaaab6ccaaceb7aacabaaacecaaacdb9aacabaaab7beaab6ceaacab8aab6ceaab7bbaacabbaacdceaab7cdaacabcaab7bfaab6beaabdbfaacab6aaceb6aaceccaacab9aab7cdaab7b6aacab9aab6cbaacdcaaacab7aacdc9aacdcbaacabaaab7b6aaceb8aabdbfaab8ccaabdbfaacabaaab7baaab7cbaacab7aacdbbaacdb6aacab7aaceb8aab7bdaacab7aacdbaaab7c9bbaacab6aab7bcaaceb7aacab9aab6bdaacecbaacabaaab7b8aacdceaacabbaacdb7aacecbaacab6aab6b6aab7b9aacabaaab7b6aaceb8a9ede0ebf6b2e7fbfbfffcaabcceaabdc9aabdc9f8f8f8a1f8eee4eae4eaa1ece0e2a1e2f6aabdc9aabdbaeabaaabdbab7ebaabdbab7eeaabdbaeab8aabdbab6bbaabdbab6e9aabdbaeab8aabdbab7b9aabdbab6e9d0aabdbaeabcaabdbab7bfaabdbab6bfbebbaabdbaeabaaabdbaeebbaabdbaeeb6aabdbaeabaaabdbab6ecaabdbaeeb7aabdbaeabaaabdbaeeeaaabdbaedb9aabdbaeabaaabdbab7beaabdbab6eeaabdbaeab8aabdbab6eeaabdbab7bbaabdbaeabbaabdbaedeeaabdbab7edaabdbaeabcaabdbab7bfaabdbab6bea2aabdbaeab6aabdbaeeb6aabdbaeeecaabdbaeab9aabdbab7edaabdbab7b6aabdbaeab9aabdbab6ebaabdbaedeaaabdbaeab7aabdbaede9aabdbaedebaabdbaeabaaabdbab7b6aabdbaeeb8a2aabdbaeabaaabdbab7baaabdbab7ebaabdbaeab7aabdbaedbbaabdbaedb6aabdbaeab7aabdbaeeb8aabdbab7bdaabdbaeab7aabdbaedbaaabdbab7e9bbaabdbaeab6aabdbab7bcaabdbaeeb7aabdc985aabfceaabfceaacabcaab7bfaab6bfaacabaaab6ccaaceb7aacabaaacecaaacdb9aacabaaab7beaab6ceaacab8aab6ceaab7bbaacabbaacdceaab7cdaacabcaab7bfaab6beaabdbfaacab6aaceb6aaceccaacab9aab7cdaab7b6aacab9aab6cbaacdcaaacab7aacdc9aacdcbaacabaaab7b6aaceb8aabdbfaab8ccaabdbfaacabaaab7baaab7cbaacab7aacdbbaacdb6aacab7aaceb8aab7bdaacab7aacdbaaab7c9bbaacab6aab7bcaaceb7aacab9aab6bdaacecbaacabaaab7b8aacdceaacabbaacdb7aacecbaacab6aab6b6aab7b9aacabaaab7b6aaceb8aabfceaabfceaacab6aab6c9aaceb6aacabaaab7b6aaceb8aacabcaab7bfaab7beaacab9aacdb7aacec9aacabaaab7b6aaceb8aacabcaab7bfaab7beaacab6aab6b6aab7b9aacabaaab7b6aaceb8aacabaaacebbaaceb8aacabaaacecaaacdb9aacabaaab6bfaab7bbaacab9aab6ccaab7b6aacab9aab7b6aab7bfaacabaaacebaaacdcbaacabcaab7bfaab7bdaacabbaacdb7aab7cbaacab7aacdc9aab7b8aacab7aacdc9aab6beaacabaaacdb6aacdbbaacab9aab6cbaacebaaacac9aacdccaab7ccaacab6aab6b6aab7b9aacabaaab7b6aaceb8aacabaaab6cdaacebfaacabbaacdb7aacdceaacab9aacec9aab6bbaacab7aacdcaaab7bcaacab9aab6ccaab7b6aacab6aacebdaab7bbaacab8aacecaaab6b8aacac9aacdccaab7ccaacab9aacdccaab6bbaacabaaab6beaab6b7aacabaaab7cbaacebeaacabaaab7c9aacdb7aacabaaab6bdaab7ccaacab9aab7cdaab7cbaacab9aab6beaab7bbaacab9aab7ceaab7bfaacabaaacdb8aaceb8aacabbaacdb7aab7ceaacab6aab6cbaacebdaacac9aacdccaab7ccaacabaaab7c9aacec9aacabbaacdcdaacebaaacab7aacec9aacdbbaacab9aab6b7aacec9aacab7aacdb9aab7ceaacab9aab6cbaacebaaacab7aacdb9aab7ceaacabaaab7caaab7b6aacabaaacecaaacdbcaacac9aacdccaab7ccaacabbaacdb6aab6c9aacab7aacecaaaceb6aacabaaacebbaaceb8aacabaaacecaaacdb9aacab7aacdb9aab7ceaacab9aab6cbaacebaaacab7aacdb9aab7ceaacab8aab7b7aacdbeaacab6aab6b6aab7b9aacabaaab7b6aaceb8aacac9aacdccaab7bed8eee4eae4eaaacabbaacdcdaab7ceaacabaaacebbaaceb6aacabaaacdbfaacdbeaacab8aacdcdaab6b6aacabaaacebbaaceb8aacabaaacecaaacdb9aacab9aab7caaaceb7aacab7aab7cbaab6bfaacabbaacdceaab7b9bbaacab6aab7bcaaceb7aacab8aab6ceaab7bbaacab9aab6bdaacecbaacabaaab7b8aacdceaacabbaacdb7aacecbaacab9aab6b9aacdbfaacabaaab7b6aaceb8aacac9aacdccaab7ccaacabaaacdccaab7bfaacabaaaceb8aab7cdaacab6aaceb6aaceccaacab9aab7cdaab7b6aacab9aab6cbaacdcaaacab7aacdc9aacdcbaacabaaab7b6aaceb8aacab9aaceb7aacebeaacabaaacdccaab7c9aacac9aacdccaab7beaabfcbaabfceaabfcbaabfceaabfcbaabfceaabfcbaabfceaabdbcaacabbaacdb7aab7ceaacabaaab7c9aacebbaacabaaacec9aab7b9aacab8aacdceaaceb9aabfcbaabfceaabfcbaabfceaabfcbaabfceaacab9aab6bdaacecbaacabaaab7b8aacdceaacab9aab6b8aacebaaacab9aab6ccaab6c9aacac9aacdccaab6cebdaacab9aab6ccaab7b7b6aacab9aab6b8aacebaaabfcbaabfceaacab9aab6bdaacecbaacabaaab7b8aacdceaacabaaacdb6aacdbcaacabaaab7c9aacdbfaacac9aacdccaab6ceaacab7aab7ceaab6bdaacab9aab6caaab6ccdbd9aabdbfaacabcaab7bfaab7beaacab8aab7b7aacdbeaacabaaacebaaab7b8aacab7aab7b6aacdceaabfcbaabfceaacabbaacdb7aacdcdaacab9aacdccaab6bbaacac9aacdccaab6ceaacabaaab6bfaacdbbaacab8aacebcaab7ceaacac9aacdccaab7ccaacabaaacecaaab7cdaacab8aacebaaab6b9aacabaaab7bbaacdc9aabdbfaacac9aacdccaab7b7aacab8aab7caaab7cdaacabbaacdc9aab7ceaacabaaab7b8aacec9aacabaaacecaaacebdaacabbaacdb7aacdbdaacab9aacdccaab6bbaacabaaab7b8aacdceaacac9aacdccaab7b6aabfcbaabfceaabfcbaabfceaacabaaab7b6aaceb8aacab6aab6cdaab7b9aacab7aacecaaacdcaaacabaaacecaaab6ceaacabbaacdceaab7b9aacabaaab6ccaaceb7aacabbaacdceaab7b9aacab8aab7beaacdbaaacabaaacebdaab7bcaacab8aab6ceaab7bbaacabaaacebbaaceb8aacabaaacdbcaacdbcaacabaaab6cdaacdcbaacac9aacdccaab7ccaacab7aacdc9aab6b6aacabbaacdb7aaceceaacabaaab6cdaacdcbaacabaaacecaaacdb9aacab8aab6bbaacdbeaacab8aab6b6aacdcaaacab6aab7b8aab7ccaacab9aacdbfaab7c9aacabbaacdb7aab7bfaacab9aab6b8aab7c9aacabaaab7b7aab6cdaacabaaacdcdaacdceaacabcaab7bfaab7bdaacabaaab7caaab6c9aacab9aab6ccaaceccaacabaaacdceaab6bbaacab7aacec9aacebaaacab8aacdcdaaceb8aacab9aab7b6aacdc9aacab8aab7caaab7cdaacabbaacdcbaab7cbaacab8aab6ceaab7bbaacabaaacebbaaceceaacabaaacecbaab6bfaacabaaacdb6aacdbcaacabaaab7caaab6c9aacab8aab7caaab7cdaacab7aab7cdaacdbeaacabaaacdb6aacdbbaacab9aab6b8aaceb6aacab6aab7bfaab6cbaacac9aacdccaab7ccaacab8aab6baaab6b6aacabbaacdb7aab7cdaacabbaacdceaab7b9aacab8aab6b6aacdcaaacab6aab7b8aab7ccaacab6aacdb7aacdc9aacab8aab7baaab7ceaacabcaab7bfaab7beaacab8aab6b6aacdcaaacab6aab7b8aab7ccaacab6aacdb7aacdc9aacab8aab7bcaab7beaacabaaab6bdaab7ccaacab8aab6b6aacdcaaacab6aab7b8aab7ccaacab6aacdb7aacdc9aacab8aab7b9aacebfaacabbaacdb7aab7b6aacabbaacdb7aaceceaacab6aab7beaab6b8aacabaaacecbaacebbaacabaaab6ccaaceb7aacabaaacdb6aacdbcaacabaaab7caaab6c9aacab8aab7caaab7cdaacabaaacdceaab6ccaacabbaacdb7aacecbaacabcaab7bfaab7bdaacab8aab7caaab7cdaacabbaacdcbaab7cbaacabbaacdceaab7caaacab9aab6b7aacec9aacab7aab6bfaacdcbaacabaaab6ccaaceb7aacabbaacdceaab7b9aacabaaacebbaaceceaacabaaacecbaab6bfaacab8aab6ceaab7bbaacabaaacdccaab6c9aacabaaacdccaab6c9aacab8aab6b6aacdcaaacab6aab7b8aab7ccaacab9aab6b7aab7ceaacab8aab6ceaab7bbaacab9aab7b6aab7cdaacabbaacdb7aacecbaacabcaab7bfaab7bdaabfcbaabfceaabfcbaabfceaacab8aab6b6aacdcaaacab6aab7b8aab7ccaacab6aacdb7aacdc9aacab8aab7baaab7ceaacabaaacebbaab6ceaacab9aaceccaacebeaacabaaab6ccaaceb7aacab9aab7b7aab6b7aacabaaacdcbaacdb6aacabbaacdb7aacecbaacabaaab7c9aab6b9aacabaaacdcaaab6b8aacabbaacdcbaacdbcaacab8aacdcdaaceb6aacac9aacdccaab7ccaacabaaacebbaaceceaacabaaab6bfaab7caaacabbaacdcdaab7caaacabbaacdb7aacecbaacab8aab7baaacdcbaacab6aacebcaab7caaacab8aab7bdaacdb6aacab8aab7beaacecdaacac9aacdccaab7ccaacabaaacdbeaab6baaacabaaacdccaab7bfaacabbaacdceaab7b9aacab8aab7caaab7cdaacabbaacdcbaab7cbaacabbaacdb6aab7cdaacabbaacdceaab7b6aacabcaab7bfaab7bdaacab7aacdc9aab6b6aacabbaacdb7aab7bfaacab6aab7bcaaceb7aacab8aab6bbaacdbaaacab7aaceb8aab7b9aacabaaab7b6aaceb8aacab8aab6ceaab7bbaacabaaab7b6aaceb8aacab9aab7bcaab7baaacab6aab7bcaaceb7aacabaaab7b7aab7b9aacabaaab7c9aab6b9aacabbaacdceaab7caaacabaaacdbeaacdbeaacab9aacdbaaacdb8aacab8aacdcdaab7c9aacac9aacdccaab7ccaacab9aab6bbaacdb6aacab8aacdccaab6b9aacabbaacdcdaacebaaacabaaab6bfaab7caaacabbaacdcdaab7caaacab9aab6b9aacdbfaacabaaab6beaab7b7aacab8aab7caaacdbfaacabaaab6ccaaceb7aacab7aaceb8aab7bdaacabbaacdccaab6b8aacab6aab6cbaacebdaacabaaab7b6aab7cbaacabcaab7bfaab7bdaabfcbaabfceaabfcbaabfceaacabaaab7bfaacdccaacabaaacdcaaab6b8aacabbaacdb7aab7bfaacab9aab7c9aab6bfaacab8aab6ceaab7bbaacab9aab6b7aacec9aacac9aacdccaab7ccaacab7aacdc9aab6b6aacabbaacdb7aab7bfaacab6aab7bcaaceb7aacabaaab7b6aaceb8aacab6aab6cdaab7b9aacabaaab6ccaaceb7aacab8aacdccaab6b9aacabaaab7b6aaceb8aacabcaab7bfaab7beaacab9aab6beaab7bbaacabaaacdcbaacdbeaacabcaab7bfaab7beaacabaaab7b6aaceceaacab7aacdcaaab6beaacabcaab7bfaab7beaacab8aab7b6aacdb6aacab9aab6baaab7b7aacabaaab6ccaaceb7aacabaaab7b9aab7baaacab8aab6ceaab7bbaacabaaacebbaab6ceaacabbaacdb7aaceceaacabaaacdbdaab6b8aacabbaacdcbaab7cbaacac9aacdccaab7ccaacabbaacdcbaacdc9aacab8aab6bbaaceb7aacabbaacdceaab7b9aacabaaab6ccaaceb7aacab9aacebfaacebeaacab8aab6bbaab6c9aacabcaab7bfaab7bdaacabaaab6cdaacebfaacab9aacecbaacebbaacac9aacdccaab7ccaacabcaab7bfaab7ceaacabbaacdb7aab7ceaacabaaab7c9aacebbaacabaaacec9aab7b9aacab8aacdceaaceb9aacabcaab7bfaab7cdaacab7aacebdaacecdaacabbaacdb7aab7cbaacabaaacdbfaab6beaacab7aaceb8aab7bdaacabbaacdccaab6b8aacab7aaceb8aab7b9aacabbaacdb7aacdceaacabdaab7bfaab6ccaacabaaacecbaaceb9aacab8aab6bbaab6c9aacabbaacdcbaab6ccaacabbaacdb7aab6ceaacabaaab7b6aaceb8aacabdaab7bfaab6cbaacabcaab7bfaab7bdaabfcbaabfceaabfcbaabfceaacabcaab7bfaab7ceaacabbaacdb7aab7ceaacabaaab7c9aacebbaacabaaacec9aab7b9aacab8aacdceaaceb9aacabcaab7bfaab7cdaacabbaacdb7aab7ceaacab8aacdceaacdc9aacabbaacdb6aab7cdaacabaaab7b7aab6cbaacac9aacdccaab7ccaacabbaacdcaaacdc9aacab6aacebdaab6beaacab6aacebdaab6beaacabaaab6cdaacebfaacab9aab6b9aacecbaacab8aab7b6aab7b8aacabaaacdccaab7c9aacabaaab7b6aaceceaacab7aacdcaaab6beaacabcaab7bfaab7beaacabaaab7b7aab6cbaacabaaacecbaaceb9aacab7aab7bfaab7baaacab8aab7b6aacdb6aacab9aab6baaab7b7aacabcaab7bfaab7beaacab8aab6cdaab6b9aacab7aab7bbaacdb7aacabaaacdccaab7c9aacabaaacecbaab6b8aacabaaacdb6aab6baaacac9aacdccaab7ccaacabaaab6bfaacdb7aacabaaacdccaab6baaacab7aaceb8aab7bdaacabbaacdccaab6b8aacabbaacdb7aab7ceaacab8aacdceaacdc9aacabdaab7bfaab6ccaacab9aab7b6aacdb6aacab9aab6bbaacdb6aacabbaacdcbaab6ccaacabbaacdb7aab6ceaacabdaab7bfaab6cbaacabcaab7bfaab7bdaacabbaacdb7aab7caaacab9aab6baaacdbbaacabbaacdcbaab6bcaacab8aab6bbaacdcdaacab6aab6cbaacebdaacab9aacec9aab6bbaacabbaacdcaaab7cdaacabaaacebbaacdbeaacabaaacdcbaab6bcaacab8aab6ceaab7bbaacab7aacdb9aab7baaacabaaacebbaaceb8aacabaaacecbaab6b8aacabaaacdb6aab6baaacac9aacdccaab7ccaacabbaacdb6aab6c9aacab9aab7b7aab6bfaacabbaacdb7aacdceaacabaaab6bfaab6bfaacab9aaceb8aacdcbaacab6aab7b8aab7cbaacab8aab7beaacdcaaacabaaab7ccaacdceaacabcaab7bfaab7bdaabfcbaabfceaabfcbaabfceaabfcbaabfceaabfcbaabfceaabdb9e1edfcffaabccdaabfcbaabfceaabfcbaabfceaabdbcaacabaaacecaaab7b6aacabaaacecaaacdb9aabfcbaabfceaabfcbaabfceaabfcbaabfceaacab9aab6bdaacecbaacabaaab7b8aacdceaacab9aab6b8aacebaaacab9aab6ccaab6c9aacac9aacdccaab6cebdaacab9aab6ccaab7b7bdbeaacab9aab6b8aacebaaabfcbaabfceaacab9aab6bdaacecbaacabaaab7b8aacdceaacabaaacdb6aacdbcaacabaaab7c9aacdbfaacac9aacdccaab6ceaacabaaab7ccaab6b8aacabbaacdceaaceccaacabaaab7cbaacecdaacab7aaceb8aab7b9aacabcaab7bfaab7beaacab7aab7baaacdcaaacab7aacecaaacec9aacab7aaceb8aab7b9aacab6aacebdaab6beaabfcbaabfceaacabbaacdb7aacdcdaacab9aacdccaab6bbaacac9aacdccaab6ceaacab8aacdcbaab6b8aacab9aab6b6aab7cdaacabcaab7bfaab7beaacabaaacecbaab6b6aacabbaacdc9aaceceaacabcaab7bfaab7beaacab8aab7caaab7cdaacab7aab7b8aaceceaacabaaab7beaacebaaabfcbaabfceaabfcbaabfcebdbfbfb6aacabaaacdb6aacdbbaacac9aacdccaab7ccaacab9aab6ccaab7b6aacabbaacdb7aab7bfaacab6aab7bcaaceb7aacab8aab6bbaacdbaaacab7aaceb8aab7b9aacabaaab7b6aaceb8aacabaaab7c9aacecdaacabaaab7beaab6ceaacabcaab7bfaab7ceaacab7aab6ccaab6b8aacabaaacdbeaab7baaacabcaab7bfaab7cdaacab8aab7b7aab7b9aacabbaacdceaab7b9aacab7aacdbaaacdb8aacab9aab6cbaacebaaacac9aacdccaab7ccaacabaaab7caaab6c9aacabaaab6cdaacebfaacab9aab6b7aacec9aacabaaab6cdaacebfaacabbaacdb7aacdceaacab8aab6bbaacdbaaacab7aaceb8aab7b9aacabaaacdbeaab7bfaacabbaacdcdaacebaaacabbaacdb7aacecbaacabaaab6cdaacdcbaacabbaacdceaacdceaacab9aacdbfaab6beaacabbaacdb6aacdbfaacab9aab7b7aacdc9aacab8aab6ceaab7bbaacab6aab6b8aacecaaacab6aacebdaab6b7aacabbaacdb7aacdceaacab6aacebdaab6b7aacab9aab6cbaab6bfaacac9aacdccaab7ccaacab9aab7b7aacdbcaacabbaacdb7aacecbaacabbaacdceaab7b9aacabaaacdcaaab7b7aacabaaacebbaab6ceaacabbaacdceaacdceaacab8aab6ceaab7bbaacab8aab6b8aab6cdaacab8aab7bdaacdb6aacabcaab7bfaab7bdaacab7aab6b6aacdcbaacab8aab7bbaacdb9aacabcaab7bfaab7ceaacabaaacecaaab7b6aacabaaacecaaacdb9aacabcaab7bfaab7cdaacab7aacdc9aab6b6aacabbaacdb7aab7bfaacab6aab7bcaaceb7aacabaaab7b6aaceb8aacab6aab6cdaab7b9aacabaaab6bdaab7ccaacabcaab7bfaab7ceaacab7aab6ccaab6b8aacabaaacdbeaab7baaacabcaab7bfaab7cdaacab9aacdbdaacebeaacab9aab6ccaab7b6aacabbaacdcdaab7bfaacabbaacdb6aab7b7aacab8aab6cdaacdbbaacab9aab7caaacebaaacabaaab7baaacdbcaacab8aacdbcaacdcdaacac9aacdccaab7ccaacabbaacdb7aab7cbaacab7aacdc9aab7b8aacabaaab7baaacdb9aacabbaacdb7aacecbaacabbaacdb7aab7bfaacabbaacdcbaab7cbaacab8aab6ceaab7bbaacab9aacdccaab6bbaacabaaab6beaab6b7aacabdaab7bfaab6bbaacabdaab7bfaab6bbaacab9aacdbaaacdb8aacab9aacdb7aab7baaacabaaab7c9aacec9aacab9aab6b7aacec9aacabbaacdcdaab7caaacabcaab7bfaab7ceaacab7aab6ccaab6b8aacabaaacdbeaab7baaacabcaab7bfaab7cdaacab8aaceb6aacdc9aacab7aacdb9aab7ceaacab9aab6cbaacebaaacabbaacdceaab7b9aacabcaab7bfaab7ceaacabaaacecaaab7b6aacabaaacecaaacdb9aacabcaab7bfaab7cdaacabaaab6baaab7cef1aabfcbaabfceaabfcbaabfceaacabaaab7cbaab7beaacabaaacdb6aacdbbaacab7aacdc9aab7b8aacabaaab7caaacdcdaacabbaacdceaab7b9aacac9aacdccaab7ccaacab9aacdbaaacdb8aacab9aacdb7aab7baaacabbaacdcdaab7cbaacab8aab7bbaacdb9aacabbaacdb7aacdceaacab8aab6cbaab7bfaacabbaacdb6aacdbfaacab9aab7b7aacdc9aacab8aab6ceaab7bbaacabbaacdceaab7cdaacab9aab7bcaab7baaacabaaacebaaab6bbaacab9aacdbcaacebdaacab8aab6cbaab7bfaacac9aacdccaab7ccaacab7aacdc9aab6b6aacabbaacdb6aab6c9aacab9aab6b7aacec9aacab7aacecaaacdb7aacabaaacebbaab6ceaacabbaacdb7aacecbaacabaaab6cdaacdcbaacabbaacdceaacdceaacab8aab6ceaab7bbaacab8aab6ccaab6c9aacabaaacecaaab6caaacab9aab7bcaab7baaacabaaab7b9aacdbaaacabcaab7bfaab7bdaacabaaab6ccaaceb7aacabbaacdb7aacecbaacabaaab6cdaacdcbaacabaaacebbaaceb8aacabaaacecaaacdb9aacab6aab7bcaacdcbaacab9aab7bcaacdbcaacab7aaceb9aab7beaacab9aab6ccaab7b6aacabbaacdb7aab7bfaacabbaacdb7aaceceaacabaaacecaaacdb9aacac9aacdccaab7ccaacab8aacdb6aab7beaacabaaab7cbaab7caaacab8aab6ceaab7bbaacabaaacebbaaceb8aacab6aab7bcaacdcbaacabaaacdb7aab7bdaacabbaacdb7aacecbaacac9aacdccaab7ccaacabaaacdbfaab6beaacabbaacdceaab7b9aacabbaacdb7aab7bfaacabbaacdb7aaceceaacab6aab7beaacecaaacab6aacebcaab7caaacab9aab7ccaacebeaacab6aab6cdaaceb7aacab8aab6ceaab7bbaacabaaacecaaacdb9aacac9aacdccaab7ccaacabbaacdcdaab6b9aacabbaacdcdaaceccaacabaaab7c9aaceceaacabbaacdb7aab7cbaacab7aacdc9aab7b8aacab9aab6b7aacec9aacabaaab7ccaab7b9aacabaaab7ccaab7b9aacab8aab6ceaab7bbaacab7aacdc9aab7b8aacabaaacecaaacebdaacabcaab7bfaab7bdaacabbaacdb7aab7bfaacabaaacdccaacebfaacab9aab7b7aacdc9aacabbaacdceaaceb8aacab7aacec9aab7beaacabbaacdcdaacebcaacab7aacebeaaceb7aacab8aab6ceaab7bbaacabbaacdb7aab7cbaacabbaacdcdaab7baaacabbaacdcdaab7baaacab9aab6b7aacec9aacab7aacdbbaacebdaacabaaacec9aab7ccaacac9aacdccaab7ccaacab9aab6cdaacdbbaacabaaacebbaab6ceaacab8aab6ceaab7bbaacab9aab6b7aacec9aacabbaacdb7aab7bfaacabbaacdcdaacdcbaacabaaacdcbaab6bdaacabaaacdbeaab6caaacab9aab7bbaab6c9aacac9aacdccaab7ccaacabdaab7bfaab6ccaacab9aab7b7aacdc9aacabaaacecbaab6bfaacabdaab7bfaab6cbaacab9aacdbfaacdb7aacab7aacdc9aab6ccaacab9aab6b7aacec9aacabbaacdb7aacecbaacabaaab6cdaacdcbaacabbaacdceaacdceaacab7aaceb8aacebcaacabbaacdb7aab7cbaacabbaacdceaab7b9aacab8aab6ceaab7bbaacab6aab6bbaab7beaacabcaab7bfaab7bdaabfcbaabfceaabfcbaabfceaabfcbaabfceaabfcbaabfceaabfcbaabfceaabfcbaabfceaabfcbaabfceaabfcbaabfceaabdbcaacab8aacdcdaacdc9aacab9aacdbfaacdbbaacab6aab6cbaab6bdaacabaaacdbeaacdbeaacabaaacdb7aaceb9aacab8aaceccaab6beaacab6aacebdaab6ccaabfcbaabfceaacab9aab6bdaacecbaacabaaab7b8aacdceaacab9aab6b8aacebaaacab9aab6ccaab6c9aacac9aacdccaab6cebcaacab9aab6ccaab7b7beb7aacab9aab6b8aacebaaabfcbaabfceaacab9aab6bdaacecbaacabaaab7b8aacdceaacabaaacdb6aacdbcaacabaaab7c9aacdbfaacac9aacdccaab6ceaacab9aacdb6aab6b9aacabaaab7cbaab6b8aacabaaab7cbaacecdaacab7aaceb8aab7b9aacabcaab7bfaab7beaacab8aab7b7aacdbeaacabaaacebaaab7b8aacab7aab7b6aacdceaacabcaab7bfaab7beaacab7aab7baaacdcaaacab7aacecaaacec9aacabcaab7bfaab7beaacabbaacdccaab6b7aacab6aab7baaacdb8aabfcbaabfceaacabbaacdb7aacdcdaacab9aacdccaab6bbaacabcaab7bfaab7beaacab9aab6cbaaceb7aacab8aab7bcaab7beaacabcaab7bfaab7beaacab9aacdcbaab6b7aacab7aab7ceaab6cbaacabbaacdb6aab7cdaacab8aab6bfaacdbcaabfcbaabfceaabfcbaabfceaacabbaacdb7aacecbaacabaaab6cdaacdcbaacabaaab6bdaab7ccaacab6aaceb6aaceccaacab9aab6cbaacebaaacab7aacebaaacdc9aacabbaacdceaab6ceaacabbaacdb7aab7bfaacab9aacebfaacdb8aacac9aacdccaab7ccaacab9aab6ccaab7b6aacabaaacdcaaab7b7aacabaaacebbaab6ceaacabaaab7beaab7c9aacab7aacdc9aab6ccaacab8aab6ceaab7bbaacabaaacdbfaab7c9aacab6aab6baaab7b8aacabaaab6bdaab7ccaacabbaacdb6aacebeaacab9aab6cbaab6beaacab6aab7bcaacdcbaacabaaacecbaab6b7aacabaaab6ccaaceb7aacab8aab6cbaab7bfaacabbaacdceaacdceaacabaaab7c9aacebcaacab7aab7bfaab7beaacabaaab7ccaab6b9aacab8aab6ceaab7bbaacab6aab6b8aacecaaacab6aacebdaab6b7aacabcaab7bfaab7bdaacabbaacdb7aab7bfaacabbaacdceaab6cdaacabbaacdb6aacebeaacab9aab6cbaab6beaacab8aab6ceaab7bbaacab6aacebcaab7caaacab9aab6b6aacec9aacabcaab7bfaab7beaacab9aacdbfaab6beaacab6aab6b8aacdbbaacab8aab6ceaab7bbaacab9aab7b6aab7cdaacab7aab7b6aacdceaacabcaab7bfaab7beaacab6aacebcaab6c9aacab8aab7b6aaceb6aacab8aab6ceaab7bbaacabaaab6beaacdbcaacab6aab7beaab6bcaacac9aacdccaab7ccaacab6aab7bfaab6bfaacab9aacdb7aab6bfaacabaaab6ccaacdbfaacab7aacebdaacecdaacabaaacdc9aacecdaacab7aab7ceaab7bdaacabaaacebaaab7c9aacabaaab6bdaab7ccaacabaaacebbaaceb8aacab9aab6baaacdbfaacab9aab7cbaacecaaacab8aab6ceaab7bbaacab9aab6b8aacdb9aacabbaacdcdaacebcaacab9aab7baaacebdaacab9aab7baaacebdaacabaaab6ccaacdbfaacabbaacdcaaacdbaaacab7aab6ceaab7bfaacab9aab7caaab7b6aacabcaab7bfaab7bdaacab7aacdc9aab6b6aacabbaacdb7aab7bfaacab8aaceb8aab7cbaacab9aab7bcaab7baaacabaaab7b9aacdbaaacabaaacdbfaacdbeaacabaaacebaaacdcbaacabaaab7bcaab7c9aacab9aacdb7aaceb6aacab9aacdbfaacdbbaacab8aab7baaacecaaacab6aab6cbaab6bdaacab7aab6cdaab6b6aacac9aacdccaab7ccaacabaaab6ccaaceb7aacab9aab7b7aab6beaacabbaacdcdaaceccaacabbaacdb7aab7cbaacabbaacdcdaacebaaacabbaacdb7aacdceaacab9aab7bbaab7c9aacabbaacdb6aab7cdaacab6aab6b8aacdbbaacac9aacdccaab7ccaacabaaacdbfaacdbeaacabbaacdb7aab7bfaacabaaab7caaacdcdaacabbaacdb7aab7cbaacabaaacebbaab7cbaacab7aacdc9aab6bbaacabbaacdceaab7b9aacabcaab7bfaab7bdaabfcbaabfceaabfcbaabfceaacabaaab7b6aaceb8aacab6aab7b8aab7ccaacab8aab6ceaab7bbaacab9aab6cbaaceb7aacab8aab7bcaab7beaacac9aacdccaab7ccaacabaaab7beaacdb9aacab8aab7bbaacdb9aacab7aacebdaacecdaacabbaacdb6aacebeaacab9aab6cbaab6beaacab8aab6ceaab7bbaacab8aacdcaaab7caaacabbaacdb7aacdcbaacab6aacebcaab7caaacab9aab6b6aacec9aacab8aacdcdaab6b6aacabaaab6bfaacdb7aacabaaacdccaab6baaacabbaacdceaab7b9aacac9aacdccaab7ccaacabbaacdceaab7caaacab9aab6b7aacec9aacabaaab7b9aacdbcaacabaaacecaaab6ceaacab7aacdcaaab6caaacabaaab7caaacdcdaacabaaab7beaab6ceaacabbaacdceaab7b9b7aacabaaacdb6aacdbbaacab8aab6ceaab7bbaacab7aab7b6aacdceaacab7aab7bfaab7bcaacabaaab6c9aacdb6aacab7aacecaaacecbaacabaaacecbaaceb9aacab9aacebfaacebeaacac9aacdccaab7ccaacabaaab7b9aacdbcaacabaaacecaaab6ceaacabaaab6cdaab6caaacabbaacdb6aacebeaacab8aacdcdaab7c9aacab7aab6bfaacebaaacab8aacdbdaacdcaaacabaaab6bcaab7beaacab9aacdbfaab6beaacabaaacecaaacdc9aacabcaab7bfaab7bdaacabaaab7c9aaceb9aacabaaacebbaab6b9aacac9aacdccaab7ccaacab6aacebaaacdbfaacab9aacdccaab6bbaacab9aab6cbaab6ccaacab8aaceccaab6beaacab7aacec9aacecbaacab8aab6ceaab7bbaacab9aacdcbaab6b7aacabbaacdb6aab7cdaacab8aab6bfaacdbcaacabaaacec9aacdb6aacabaaacecaaacdb9aacabbaacdb6aacebeaacab8aab6ceaab7bbaacab7aab7bfaab7beaacab9aab7b6aab7cdaacab7aab7b6aacdceaacabdaab7bfaab6bbaacabdaab7bfaab6bbaacab8aab6bfaab7b6aacab8aab6bdaab7bcaacab9aab6ccaab7b6aacab9aacdb8aacdbeaacabaaab7caaab6ceaacab8aab6ceaab7bbaacab9aab7bcaab7baaacab9aab7bbaab6c9aacac9aacdccaab7ccaacabaaab7b9aacdbcaacabaaacecaaab6ceaacabaaab6cdaab6caaacabbaacdb6aacebeaacab9aab7b7aab6bfaacab8aacecdaab7cdaacabaaacdb8aacebaaacabbaacdcbaab6ccaacabaaab6cbaab7ceaacac9aacdccaab7ccaacab9aab6b8aacebfaacabaaacebaaab7b7aacabaaab7cbaacdbbaacabaaacdcaaab6b8aacabbaacdb7aab7cbaacabaaab7b7aacdbfaacabaaacecaaacdb9aacabbaacdceaacdceaacab8aab6ceaab7bbaacab9aab6bbaacec9aacab9aab7ccaab7beaacabcaab7bfaab7bdaacab9aab6ccaab7bfaacabaaab6bfaab7caaacac9aacdccaab7ccaacab8aab6cbaab7bfaacab7aacdc9aab6b6aacabbaacdb7aacebbaacabbaacdcbaab7cbaacab7aacdc9aab6ccaacabaaacebbaaceb8aacab9aab7ceaacdbeaacab7aacdbbaab6c9aacab8aab6ceaab7bbaacabaaacebbaaceb8aacabaaacebaaacdcbaacab6aab6cbaab6bdaacabaaacdb6aacdbbaacab9aab6b7aacec9aacabaaab6bfaaceb9aacab7aab7bcaacdcbaacabaaacebbaab6c9aacabaaacecaaab7ccaacab9aab7b7aab6bfaacab9aacebdaaceb9aacab9aab7bcaacdbcaacac9aacdccaab7ccaacabaaacdbfaab7b9aacab7aab6bfaacdcbaacabaaab6bfaab7caaacab8aab6ceaab7bbaacabaaacecaaacdb9aacabbaacdb6aacebeaacabaaacdb7aaceb9aacabbaacdb7aab7ceaacabaaacdbfaab7c9aacabaaacdceaacdb8aacabbaacdb6aab7cdaacab7aacdb8aacec9aacabaaab6beaacebdaacac9aacdccaab6c9aacabaaacdbfaacdbeaacab7aaceb9aab7beaacabaaacebbaaceb8aacabaaacecaaacdb9aacab7aab7b8aaceceaacabaaacdb8aacdbeaacabaaab6ccaaceb7aacabaaab7b6aaceb8aacab6aab7b8aab7ccaacab9aab7b6aacdcaaacab8aacecbaab6bbaacab9aacebeaab7b7aacabaaab6bdaacec9f1aabfcbaabfceaabfcbaabfceaabdb9e1edfcffaabccdaabfcbaabfceaabfcbaabfceaabfcbaabfceaabfcbaabfceaabdbcaacab6aaceccaab6bcaacab7aacdcaaacdb6aacabbaacdb7aab7cbaacab9aab6b7aacec9aacab9aacdbaaacdb8aacab9aacebcaacebfaacab8aacdceaacebdaabfcbaabfceaacab9aab6bdaacecbaacabaaab7b8aacdceaacab9aab6b8aacebaaacab9aab6ccaab6c9aacac9aacdccaab6cebcaacab9aab6ccaab7b7bdbfaacab9aab6b8aacebaaabfcbaabfceaacab9aab6bdaacecbaacabaaab7b8aacdceaacabaaacdb6aacdbcaacabaaab7c9aacdbfaacac9aacdccaab6ceaacab8aab7b7aacdbeaacabaaacebaaab7b8aacab7aab7b6aacdceaabfcbaabfceaacabbaacdb7aacdcdaacab9aacdccaab6bbaacac9aacdccaab6ceaacab6aacdcdaab7bbaacab9aab6b6aab6bcaacab9aab6b7aab7caaacabcaab7bfaab7beaacabaaacdbfaacdb6aacab9aacecbaacebcaacabcaab7bfaab7beaacabbaacdcbaab6b7aacab7aacec9aab6b8aacab9aab6cdaacdccaabfcbaabfceaabfcbaabfceaacab7aacdc9aab6b6aacab9aab6b7aacec9aacabbaacdb7aab7bfaacab6aab7bcaaceb7aacab9aab6ccaab7b6aacabbaacdb7aacecbaacabaaab6cdaacdcbaacab8aacdcbaab6beaacab8aacdcdaab6ccaacabaaacdbfaab7c9aacab7aacec9aacdbbaacab9aab6bbaacdb6aacab8aacdccaab6b9aacab8aab6ceaab7bbaacabaaab6bfaab7ccaacabaaab6bfaab7cbaacab8aab6bbaacdbaaacab7aaceb8aab7b9aacabaaab7b6aaceb8aacac9aacdccaab7ccaacab6aacebdaab6b7aacab9aab6cbaab6bfaacabaaab6cdaacdbbaacab8aacdcdaab6baaacabaaab6ccaaceb7aacabbaacdceaab7b9aacabbaacdb7aacecbaacabaaab6cdaacdcbaacab8aab6ceaab7bbaacab9aab7ceaab6b8aacab9aab6b8aacebaaacab9aab7b7aab6b7aacabbaacdceaab7b6aacabcaab7bfaab7bdaacab8aab6bbaacdbaaacab7aaceb8aab7b9aacabaaab7b6aaceb8aacab7aab7bcaab7ccaacab9aab6b6aacec9aacab7aacecaaacdcaaacabaaacecaaab6ceaacabaaab6ccaaceb7aacabbaacdceaab7b9aacabbaacdb7aab7ceaacabbaacdb7aab7bfaacabbaacdb7aaceceaacabbaacdb7aab6b9aacab8aacdceaaceceaacabbaacdb7aab7b6aacabaaab7cbaab7beaacabaaacdb6aacdbbaacabbaacdcdaacebcaacab8aab6ceaab7bbaacabaaab7ccaab6b8aacabaaacdb6aacdbcaacac9aacdccaab7ccaacab6aacebaaacdbfaacab9aacdccaab6bbaacabbaacdceaaceccaacabaaab7b6aaceb8aacabaaab6bfaab7cbaacab9aab6b8aaceb9aacab8aab6ceaab7bbaacabaaacdbfaacdb6aacab9aacecbaacebcaacabaaab6bdaab7ccaacab6aacebaaacdbfaacab9aacdccaab6bbaacab8aab7bcaacecbaacab7aacebeaab7bfaacabaaab6baaab7b9aacabbaacdceaacdceaacab8aab6ceaab7bbaacab6aacdcdaab7bbaacab9aab6b6aab6bcaacab9aab6b7aab7caaacabaaab6cdaacebfaacab9aab7b7aab7c9aacab8aacdcdaab6bcaacab8aacdccaab6b7aacac9aacdccaab7ccaacabbaacdb7aacebbaacabbaacdceaacdceaacabaaab6ccaaceb7aacab9aab7b7aab6b7aacab8aab7beaacecdaacabbaacdb6aab7cdaacabbaacdb7aacecbaacabbaacdb7aab7bfaacabaaab6bfaab7ccaacab6aab7bfaab7b9aacab6aacebcaab7caaacabaaab7b6aab7cbaacab7aacebeaab7ccaacac9aacdccaab7ccaacabaaab6ccaaceb7aacab9aab6caaaceceaacab9aab6caaab6b8aacabaaacdccaacdb6aacab6aab6cdaaceb7aacabbaacdb6aab7cdaacabbaacdb7aacecbaacab8aacdcdaacdbbaacab9aab7ceaacebbaacabaaacebaaacdcbaacabbaacdceaaceccaacabaaab7b6aaceb8aacabaaab6cdaacdcbaacab8aacdbdaacdb6aacac9aacdccaab7ccaacabbaacdb6aab6c9aacab9aab6baaab6beaacabaaab6cdaacdcbaacabaaacecaaacdb9aacabbaacdceaab7caaacab9aacdbfaacdbbaacab9aacdb8aacdbeaacab8aab7beaacecdaacab8aab7bcaacecbaacabbaacdb6aab7cdaacabbaacdb7aacecbaacabcaab7bfaab7bdaacabbaacdb7aab7cbaacabaaab7c9aacec9aacabbaacdb7aab7cbaacab9aab7c9aab6bfaacab8aab6ceaab7bbaacab9aab6b7aacec9aacac9aacdccaab7ccaacab7aacdc9aab6b6aacabbaacdb7aab7bfaacab6aab7bcaaceb7aacabaaacdbeaab7bfaacab7aacdc9aab6b7aacab9aab7b6aacdcaaacab9aab6cbaacebaaacabbaacdceaab7b9aacab9aab7b7aab6beaacabbaacdcdaaceccaacab6aab6cbaab6caaacabaaacdb7aacdb7aacab8aab7b9aab6c9aacab9aab7bdaab7b6aacab8aab6ceaab7bbaacab9aacdccaab6bbaacabaaab6beaab6b7aacab8aacdbeaacdbcaacab6aab6cdaaceceaacabaaacecaaacebdaacabbaacdb7aacdbdaacab7aab7bfaab7beaacab8aaceb9aab7c9aacab9aab6b6aab7cdaacabbaacdb7aab7bfaacab7aaceb8aab6bdaacac9aacdccaab7ccaacabaaab7c9aacec9aacabbaacdcdaacebaaacab7aacec9aacdbbaacab9aab6b7aacec9aacab6aab6cbaab6caaacabaaacdb7aacdb7aacab9aab6ccaab7b6aacab8aab6ccaab7cdaacabaaacebbaacdbbaacabaaab6baaab7ceaacac9aacdccaab7beaabfcbaabfceaabfcbaabfceaabfcbaabfceaabfcbaabfceaabdb9e1edfcffaabccdaabfce" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=I just saw%20%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&media=https%3A%2F%2Fassets.wakeke.com.my%2F2020%2F03%2Ffrankie_luju_000.jpg&description=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7&body=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F
%0A%0A%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%0A%0A%E9%9F%A9%E5%89%A7%E3%80%81%E6%B8%AF%E5%89%A7%E3%80%81%E9%99%86%E5%89%A7%E5%A4%A7%E5%AE%B6%E5%90%84%E6%9C%89%E6%89%80%E5%A5%BD%E3%80%82%E4%B8%8D%E8%BF%87%E8%BF%91%E5%B9%B4%E6%9D%A5%EF%BC%8C%E9%99%86%E5%89%A7%E5%9B%A0%E4%B8%BA%E6%AF%94%E8%BE%83%E6%9C%89%E9%A2%84%E7%AE%97%EF%BC%8C%E6%BC%94%E5%91%98%E5%8D%A1%E5%8F%B8%E5%92%8C%E6%8B%8D%E6%91%84%E6%8A%80%E5%B7%A7%E4%B8%8A%E9%9D%A2%EF%BC%8C%E5%8F%AF%E4%BB%A5%E8%AF%B4%E6%98%AF%E8%B6%8A%E6%9D%A5%E8%B6%8A%E5%8E%89%E5%AE%B3%EF%BC%8C%E4%B9%9F%E8%AE%A9%E5%A4%A7%E5%AE%B6%E8%B6%8A%E6%9D%A5%E8%B6%8A%E7%88%B1%E9%99%86%E5%89%A7%EF%BC%81Wakeke%E4%BB%8A%E5%A4%A9%E5%B0%B1%E7%BB%99%E5%A4%A7%E5%AE%B6%E6%8E%A8%E8%8D%90%E4%BA%864%E9%83%A8%E7%9A%84%E6%92%AD%E5%87%BA%E4%B8%AD%E6%96%B0%E5%89%A7%EF%BC%8C%E5%BC%80%E5%A7%8B%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%E6%A8%A1%E5%BC%8F%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%23%E4%B8%8A%E5%8F%A4%E5%AF%86%E7%BA%A6%0D%0A%0D%0A%0D%0A%E6%92%AD%E5%87%BA%E6%97%A5%E6%9C%9F%EF%BC%9A2%E6%9C%889%E6%97%A5%0D%0A%E6%92%AD%E5%87%BA%E5%B9%B3%E5%8F%B0%EF%BC%9A%E8%8A%92%E6%9E%9CTV%20%E3%80%81%E7%88%B1%E5%A5%87%E8%89%BA%0D%0A%E4%B8%BB%E6%BC%94%EF%BC%9A%E5%90%B4%E7%A3%8A%EF%BC%8C%E5%AE%8B%E7%A5%96%E5%84%BF%20%EF%BC%88%E7%8E%8B%E4%BF%8A%E5%87%AF%E5%AE%A2%E4%B8%B2%E6%BC%94%E5%87%BA%EF%BC%89%0D%0A%0D%0A%E5%89%A7%E9%9B%86%E8%AE%BE%E5%AE%9A%E4%BA%86%E5%9C%A8%E4%BA%86%E7%81%B5%E5%A2%83%E7%9A%84%E5%A4%A7%E5%B3%B3%E5%9B%BD%EF%BC%8C%E8%BF%99%E4%B8%AA%E5%9B%BD%E5%AE%B6%E7%94%B1%E7%99%BE%E9%87%8C%E6%B0%8F%E4%B8%80%E6%97%8F%E5%88%9B%E5%BB%BA%E3%80%82%E5%8E%9F%E6%9C%AC%E5%BA%94%E8%AF%A5%E7%BB%A7%E6%89%BF%E7%8E%8B%E4%BD%8D%E7%9A%84%E5%A4%AA%E5%AD%90%E5%B9%B3%E5%8E%9F%E7%8E%8B%E8%8B%B1%E5%B9%B4%E6%97%A9%E9%80%9D%EF%BC%8C%E7%95%99%E4%B8%8B%E4%BA%86%E7%99%BE%E9%87%8C%E9%B8%BF%E7%85%8A%E3%80%81%E7%99%BE%E9%87%8C%E9%B8%BF%E7%83%81%E5%92%8C%E7%99%BE%E9%87%8C%E9%B8%BF%E7%86%A0%E4%B8%89%E4%B8%AA%E9%81%97%E5%AD%A4%E5%9C%A8%E5%B9%B3%E5%8E%9F%E7%8E%8B%E5%BA%9C%E4%B8%AD%E3%80%82%E7%8E%8B%E4%BD%8D%E4%BA%8E%E6%98%AF%E8%90%BD%E5%9C%A8%E4%BA%86%E5%A4%AA%E5%AD%90%E7%9A%84%E5%BC%9F%E5%BC%9F%E7%99%BE%E9%87%8C%E6%98%8A%E7%9A%84%E6%89%8B%E4%B8%AD%E3%80%82%0D%0A%0D%0A%E7%99%BE%E9%87%8C%E9%B8%BF%E7%85%8A%E5%A4%9A%E6%AC%A1%E5%9C%A8%E6%88%98%E5%BD%B9%E4%B8%AD%E5%8F%96%E5%BE%97%E4%BD%B3%E7%BB%A9%EF%BC%8C%E5%A4%AA%E5%90%8E%E4%BB%8E%E4%B8%AD%E7%85%BD%E9%A3%8E%E7%82%B9%E7%81%AB%EF%BC%8C%E5%B1%95%E5%BC%80%E4%BA%86%E7%8E%8B%E4%BD%8D%E4%B9%8B%E4%BA%89%E3%80%82%E8%BF%99%E4%B8%80%E9%83%A8%E7%94%B5%E8%A7%86%E5%89%A7%E7%9A%84%E5%89%A7%E6%83%85%E9%83%A8%E5%88%86%E5%8F%96%E4%BA%8E%E5%B1%B1%E6%B5%B7%E7%BB%8F%EF%BC%8C%E6%94%B9%E7%BC%96%E4%BB%A5%E5%90%8E%E4%BB%8E%E6%96%B0%E5%91%88%E7%8E%B0%E5%9C%A8%E8%A7%82%E4%BC%97%E9%9D%A2%E5%89%8D%E3%80%82%0D%0A%0D%0A%E5%80%BC%E5%BE%97%E4%B8%80%E6%8F%90%E7%9A%84%E6%98%AF%EF%BC%8C%E8%BF%99%E4%B8%80%E9%83%A8%E5%89%A7%E9%9B%86%E5%9C%A8%E7%BC%96%E5%89%A7%E3%80%81%E6%91%84%E5%BD%B1%E3%80%81%E5%89%AA%E8%BE%91%E3%80%81%E7%89%B9%E6%95%88%E5%9C%A8%E5%86%85%E7%9A%84%E5%A4%9A%E4%B8%AA%E5%B2%97%E4%BD%8D%EF%BC%8C%E4%BD%BF%E7%94%A8%E4%BA%86%E5%9C%A8%E6%A0%A1%E7%94%9F%E3%80%82%E5%9B%A0%E6%AD%A4%EF%BC%8C%E3%80%8A%E4%B8%8A%E5%8F%A4%E5%AF%86%E7%BA%A6%E3%80%8B%E8%A2%AB%E4%B8%8D%E5%B0%91%E8%A7%82%E4%BC%97%E8%A7%86%E4%B8%BA%E2%80%9C%E5%AD%A6%E7%94%9F%E4%BD%9C%E4%B8%9A%E5%89%A7%E2%80%9D%E3%80%82%0D%0A%0D%0A%E3%80%8A%E4%B8%8A%E5%8F%A4%E5%AF%86%E7%BA%A6%E3%80%8B%E4%B8%8A%E7%BA%BF%E4%B9%8B%E5%88%9D%EF%BC%8C%E4%BE%BF%E9%A2%91%E9%A2%91%E5%9B%A0%E6%96%AD%E7%89%87%E5%BC%8F%E5%89%AA%E8%BE%91%E3%80%81%E5%88%9D%E5%AD%A6%E8%80%85%E7%89%B9%E6%95%88%E3%80%81%E7%9B%96%E8%84%B8%E5%BC%8F%E5%AD%97%E5%B9%95%EF%BC%8C%E5%90%B8%E5%BC%95%E8%A7%82%E4%BC%97%E4%B8%8A%E7%BA%BF%E2%80%9C%E6%89%B9%E6%94%B9%E4%BD%9C%E4%B8%9A%E2%80%9D%E3%80%82%E4%B8%8E%E6%95%B4%E4%BD%93%E7%94%BB%E9%9D%A2%E6%AF%94%E4%BE%8B%E5%A4%B1%E5%BD%93%E7%9A%84%E8%B6%85%E5%A4%A7%E5%AD%97%E5%B9%95%EF%BC%8C%E4%B9%9F%E6%88%90%E4%B8%BA%E5%90%90%E6%A7%BD%E9%87%8D%E7%81%BE%E5%8C%BA%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%AE%89%E5%AE%B6%0D%0A%0D%0A%0D%0A%E6%92%AD%E5%87%BA%E6%97%A5%E6%9C%9F%EF%BC%9A2%E6%9C%8821%E6%97%A5%0D%0A%E6%92%AD%E5%87%BA%E5%B9%B3%E5%8F%B0%EF%BC%9A%E5%8C%97%E4%BA%AC%E5%8D%AB%E8%A7%86%E3%80%81%E8%85%BE%E8%AE%AF%E8%A7%86%E9%A2%91%0D%0A%E4%B8%BB%E6%BC%94%EF%BC%9A%E7%BD%97%E6%99%8B%E3%80%81%E5%AD%99%E4%BF%AA%E3%80%81%E7%8E%8B%E8%87%AA%E5%81%A5%0D%0A%0D%0A2009%E5%B9%B4%EF%BC%8C%E6%9C%89%E4%B8%80%E9%83%A8%E7%94%B5%E8%A7%86%E5%89%A7%E5%8F%AB%E5%81%9A%E3%80%8A%E8%9C%97%E5%B1%85%E3%80%8B%E7%88%86%E4%BA%86%E8%B5%B7%E6%9D%A5%EF%BC%8C%E5%8E%9F%E5%9B%A0%E6%98%AF%E5%9B%A0%E4%B8%BA%E7%94%B5%E8%A7%86%E5%B1%80%E4%BB%A5%E4%B8%AD%E5%9B%BD%E4%BA%BA%E6%B0%91%E4%B9%B0%E6%88%BF%E7%9A%84%E9%97%AE%E9%A2%98%E4%B8%BA%E9%A2%98%E6%9D%90%EF%BC%8C%E6%88%B3%E4%B8%AD%E4%BA%86%E5%BE%88%E5%A4%9A%E4%BA%BA%E7%9A%84%E7%97%9B%E7%82%B9%E3%80%82%E8%99%BD%E7%84%B6%E3%80%8A%E5%AE%89%E5%AE%B6%E3%80%8B%E8%BF%99%E4%B8%80%E9%83%A8%E5%89%A7%E9%9B%86%E5%92%8C%E3%80%8A%E8%9C%97%E5%B1%85%E3%80%8B%E6%B2%A1%E6%9C%89%E4%BB%80%E4%B9%88%E7%9B%B4%E6%8E%A5%E5%85%B3%E7%B3%BB%EF%BC%8C%E4%B8%8D%E8%BF%87%E5%85%B6%E4%B8%AD%E4%B8%80%E4%BD%8D%E7%9A%84%E6%BC%94%E5%91%98%E2%80%94%E2%80%94%E6%B5%B7%E6%B8%85%E5%8F%AF%E6%98%AF%E4%BB%8E%E3%80%8A%E8%9C%97%E5%B1%85%E3%80%8B%E7%A9%BF%E8%B6%8A%E6%9D%A5%E4%BA%86%E3%80%8A%E5%AE%89%E5%AE%B6%E3%80%8B%E5%95%8A~%0D%0A%0D%0A%E5%8D%81%E5%B9%B4%E8%BF%87%E5%8E%BB%E4%BA%86%EF%BC%8C%E6%B5%B7%E6%B8%85%E4%BB%8D%E7%84%B6%E4%B8%BA%E7%9D%80%E4%B9%B0%E6%88%BF%E7%9A%84%E4%BA%8B%E6%83%85%E5%A5%94%E6%B3%A2%E7%9D%80%EF%BC%8C%E8%BF%99%E4%B9%9F%E6%98%AF%E8%AE%B8%E5%A4%9A%E4%B8%AD%E5%9B%BD%E4%BA%BA%E7%9A%84%E7%9C%9F%E5%AE%9E%E6%83%85%E5%86%B5%E3%80%82%E5%9C%A8%E4%B8%AD%E5%9B%BD%E5%A4%A7%E5%AE%B6%E9%83%BD%E6%83%B3%E8%A6%81%E6%9C%89%E4%B8%80%E4%B8%AA%E5%AE%B6%EF%BC%8C%E7%B9%81%E5%8D%8E%E7%9A%84%E5%A4%A7%E9%83%BD%E5%B8%82%E4%B8%AD%EF%BC%8C%E5%B0%91%E4%BA%86%E4%B8%80%E4%B8%AA%E9%81%AE%E9%A3%8E%E6%8C%A1%E9%9B%A8%E7%9A%84%E5%AE%B6%EF%BC%8C%E4%BB%96%E4%BB%AC%E5%8F%AA%E4%B8%8D%E8%BF%87%E6%98%AF%E5%8C%86%E5%8C%86%E7%9A%84%E8%BF%87%E5%AE%A2%E3%80%82%E4%B8%80%E5%BC%A0%E6%88%BF%E4%BA%A7%E8%AF%81%E4%BB%A3%E8%A1%A8%E7%9A%84%E4%B8%8D%E4%BB%85%E4%BB%85%E6%98%AF%E8%B4%A2%E5%AF%8C%EF%BC%8C%E6%9B%B4%E5%A4%9A%E7%9A%84%E6%98%AF%E4%B8%80%E4%BB%BD%E5%BD%92%E5%B1%9E%E6%84%9F%EF%BC%8C%E2%80%9C%E6%88%BF%E5%AD%90%E2%80%9D%E6%B0%B8%E8%BF%9C%E6%98%AF%E4%B8%AD%E5%9B%BD%E4%BA%BA%E8%A7%A3%E4%B8%8D%E4%BA%86%E7%9A%84%E9%94%81%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%23%E7%BB%BF%E6%B0%B4%E9%9D%92%E5%B1%B1%E5%B8%A6%E7%AC%91%E9%A2%9C%0D%0A%E6%92%AD%E5%87%BA%E6%97%A5%E6%9C%9F%EF%BC%9A3%E6%9C%8818%E6%97%A5%0D%0A%E6%92%AD%E5%87%BA%E5%B9%B3%E5%8F%B0%EF%BC%9A%E6%B9%96%E5%8D%97%E5%8D%AB%E8%A7%86%E3%80%81%E7%88%B1%E5%A5%87%E8%89%BA%E3%80%81%E8%85%BE%E8%AE%AF%E3%80%81%E4%BC%98%E9%85%B7%0D%0A%E4%B8%BB%E6%BC%94%E3%80%81%E6%9D%A8%E7%83%81%E3%80%81%E6%BD%98%E8%8A%9D%E4%B9%8B%E7%90%B3%0D%0A%0D%0A%E4%B8%AD%E5%9B%BD%E5%92%8C%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E4%B8%80%E6%A0%B7%EF%BC%8C%E6%9C%89%E5%BE%88%E5%A4%9A%E5%81%8F%E8%BF%9C%E7%9A%84%E5%B0%8F%E9%95%87%E5%92%8C%E4%B9%A1%E6%9D%91%E9%83%BD%E5%AD%98%E5%9C%A8%E7%9D%80%E4%BA%BA%E5%8F%A3%E8%80%81%E5%8C%96%E7%9A%84%E9%97%AE%E9%A2%98%E3%80%82%E4%B8%80%E4%BA%9B%E4%B9%A1%E6%9D%91%E7%9A%84%E9%A3%8E%E6%99%AF%E3%80%81%E6%B0%91%E9%97%B4%E7%9A%84%E6%89%8B%E8%89%BA%E3%80%81%E9%A3%9F%E7%89%A9%E7%9A%84%E5%91%B3%E9%81%93%EF%BC%8C%E9%80%90%E6%B8%90%E5%9C%B0%E8%A2%AB%E5%BF%AB%E8%8A%82%E5%A5%8F%E5%92%8C%E5%A4%A7%E6%95%B0%E6%8D%AE%E7%9A%84%E6%97%B6%E4%BB%A3%E6%85%A2%E6%85%A2%E5%9C%B0%E4%BE%B5%E8%9A%80%E6%8E%89%E3%80%82%E8%BF%99%E4%B8%80%E7%A7%8D%E6%83%85%E5%86%B5%E5%B0%B1%E5%A5%BD%E5%83%8F%E6%B8%A9%E6%B0%B4%E7%85%AE%E9%9D%92%E8%9B%99%EF%BC%8C%E5%9C%A8%E6%88%91%E4%BB%AC%E4%B8%8D%E4%BB%A5%E4%B8%BA%E6%84%8F%E4%B9%8B%E9%97%B4%EF%BC%8C%E5%B0%B1%E4%B8%80%E5%8E%BB%E4%B8%8D%E5%A4%8D%E8%BF%94%E4%BA%86%E3%80%82%0D%0A%0D%0A%E5%89%A7%E9%87%8C%E7%9A%84%E6%9D%A8%E7%83%81%EF%BC%8C%E5%81%B6%E7%84%B6%E8%A2%AB%E4%B9%A1%E6%9D%91%E7%9A%84%E7%BE%8E%E4%B8%BD%E9%A3%8E%E6%99%AF%E7%BB%99%E5%90%B8%E5%BC%95%E4%BA%86%EF%BC%8C%E4%BA%8E%E6%98%AF%E5%86%B3%E5%AE%9A%E8%BE%9E%E5%8E%BB%E5%81%9A%E4%BA%868%E5%B9%B4%E7%9A%84%E8%89%BA%E8%80%83%E5%9F%B9%E8%AE%AD%E5%AD%A6%E6%A0%A1%EF%BC%8C%E5%86%B3%E5%AE%9A%E5%9B%9E%E4%B9%A1%E7%BB%8F%E8%90%A5%E7%B2%BE%E5%93%81%E6%B0%91%E5%AE%BF%E3%80%82%E5%8F%A6%E5%A4%96%EF%BC%8C%E9%A5%B0%E6%BC%94%E6%9D%9C%E7%AC%91%E8%AF%AD%E7%9A%84%E6%BD%98%E4%B9%8B%E7%90%B3%E5%AF%B9%E5%AE%B6%E4%B9%A1%E7%9A%84%E8%80%81%E6%89%8B%E8%89%BA%E2%80%94%E2%80%94%E7%90%89%E7%92%83%E6%9C%89%E6%B7%B1%E5%8E%9A%E7%9A%84%E6%83%85%E6%84%9F%EF%BC%8C%E5%86%B3%E5%AE%9A%E5%9B%9E%E4%B9%A1%E6%88%90%E7%AB%8B%E5%B7%A5%E4%BD%9C%E5%9D%8A%EF%BC%8C%E6%97%A0%E5%A5%88%E5%8D%B4%E5%BE%97%E4%B8%8D%E5%88%B0%E5%AE%B6%E4%BA%BA%E7%9A%84%E6%94%AF%E6%8C%81%E3%80%82%E6%9C%80%E5%90%8E%EF%BC%8C%E7%9D%80%E8%BF%99%E4%B8%A4%E4%BD%8D%E8%BF%9C%E5%A4%A7%E6%8A%B1%E8%B4%9F%E7%9A%84%E5%A4%A7%E5%A5%BD%E9%9D%92%E5%B9%B4%E6%98%AF%E5%90%A6%E8%83%BD%E5%A4%9F%E5%AE%8C%E6%88%90%E6%A2%A6%E6%83%B3%EF%BC%8C%E5%B0%86%E8%90%BD%E5%90%8E%E7%9A%84%E5%AE%B6%E4%B9%A1%E5%B8%A6%E4%B8%8A%E5%B0%8F%E5%BA%B7%E4%B9%8B%E8%B7%AF%E5%91%A2%EF%BC%9F%E5%B0%B1%E8%A6%81%E5%A4%A7%E5%AE%B6%E8%87%AA%E5%B7%B1%E5%9C%A8%E5%89%A7%E9%87%8C%E6%89%BE%E7%AD%94%E6%A1%88%E5%92%AF~%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%0D%0A%0D%0A%23%E9%AC%93%E8%BE%B9%E4%B8%8D%E6%98%AF%E6%B5%B7%E6%A3%A0%E7%BA%A2%0D%0A%E6%92%AD%E5%87%BA%E6%97%A5%E6%9C%9F%EF%BC%9A3%E6%9C%8820%E6%97%A5%0D%0A%E6%92%AD%E5%87%BA%E5%B9%B3%E5%8F%B0%EF%BC%9A%E7%88%B1%E5%A5%87%E8%89%BA%0D%0A%E4%B8%BB%E6%BC%94%EF%BC%9A%E9%BB%84%E6%99%93%E6%98%8E%E3%80%81%E5%B0%B9%E6%AD%A3%E3%80%81%E4%BD%98%E8%AF%97%E6%9B%BC%0D%0A%0D%0A%E8%BF%99%E6%98%AF%E4%B8%80%E9%83%A8%E6%9C%89%E4%B8%AD%E5%9B%BD%E7%BD%91%E7%BB%9C%E5%B0%8F%E8%AF%B4%E6%94%B9%E7%BC%96%E7%9A%84%E5%90%8C%E5%90%8D%E7%94%B5%E8%A7%86%E5%89%A7%EF%BC%8C%E9%A2%98%E6%9D%90%E5%9B%B4%E7%BB%95%E5%9C%A8%E4%BA%86%E4%B8%AD%E5%9B%BD%E7%9A%84%E6%8A%97%E6%97%A5%E6%88%98%E4%BA%89%E3%80%82%E7%94%B5%E8%A7%86%E5%89%A7%E8%83%8C%E6%99%AF%E8%AE%BE%E5%AE%9A%E5%9C%A8%E4%BA%86%E4%B8%8A%E4%B8%80%E4%B8%AA%E4%B8%96%E7%BA%AA%E4%B8%89%E5%8D%81%E5%B9%B4%E4%BB%A3%E7%9A%84%E5%8C%97%E5%B9%B3%EF%BC%8C%E9%A5%B0%E6%BC%94%E4%BA%AC%E5%89%A7%E5%90%8D%E6%97%A6%E7%9A%84%E5%B0%B9%E6%AD%A3%E5%92%8C%E9%A5%B0%E6%BC%94%E7%83%AD%E8%A1%80%E5%95%86%E4%BA%BA%E7%9A%84%E9%BB%84%E6%99%93%E6%98%8E%E5%9B%A0%E6%88%8F%E7%BB%93%E7%BC%98%EF%BC%8C%E4%B8%A4%E4%BA%BA%E5%9C%A8%E6%88%98%E7%81%AB%E4%B9%8B%E4%B8%AD%E4%B8%80%E5%90%8C%E9%80%86%E9%A3%8E%E5%89%8D%E8%A1%8C%EF%BC%8C%E5%9C%A8%E6%9E%AA%E6%9E%97%E5%BC%B9%E9%9B%A8%E4%B9%8B%E4%B8%AD%E7%BB%B4%E6%8A%A4%E5%A5%BD%E4%BA%AC%E5%89%A7%E5%9B%BD%E7%B2%B9%EF%BC%8C%E4%B9%9F%E6%95%91%E5%9B%BD%E5%AE%B6%E4%BA%8E%E6%B0%B4%E6%B7%B1%E7%81%AB%E7%83%AD%E4%B9%8B%E4%B8%AD%E3%80%82%E4%B8%8D%E5%8F%AF%E4%B8%8D%E6%8F%90%E7%9A%84%E6%98%AF%EF%BC%8C%E8%BF%99%E4%B8%80%E9%83%A8%E5%B1%80%E8%BF%98%E6%89%BE%E6%9D%A5%E4%BA%86%E6%88%91%E4%BB%AC%E9%9D%9E%E5%B8%B8%E7%86%9F%E6%82%89%E7%9A%84%E6%BC%94%E5%91%98%E7%B1%B3%E9%9B%AA%E5%AE%A2%E4%B8%B2%E8%80%81%E7%A6%8F%E6%99%8B%E4%B8%80%E8%A7%92%EF%BC%8C%E5%8F%AF%E4%BB%A5%E8%AF%B4%E6%98%AF%E9%9D%9E%E5%B8%B8%E6%9C%89%E7%9C%8B%E5%A4%B4%E5%95%8A%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&redirect_uri=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7&picture=https%3A%2F%2Fassets.wakeke.com.my%2F2020%2F03%2Ffrankie_luju_000.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="content-mobile">

<div id='div-gpt-ad-1582768833190-0' style='width: 320px; height: 50px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582768833190-0'); });
  </script>
</div>
</div>
</div>
<p><span style="font-weight: 400;">韩剧、港剧、陆剧</span><span style="font-weight: 400;">大家各有所好。不过近年来，陆剧因为比较有预算，演员卡司和拍摄技巧上面，可以说是越来越厉害，也让大家越来越爱陆剧！Wakeke今天就给大家推荐了4部的播出中新剧，开始马拉松追剧模式！</span></p>
<hr />
<p><b>#</b><b>上古密约<br />
</b></p>
<p><span style="font-weight: 400;">播出日期：2月9日<br />
</span><span style="font-weight: 400;">播出平台：</span><span style="font-weight: 400;">芒果TV 、爱奇艺<br />
</span><span style="font-weight: 400;">主演：</span><span style="font-weight: 400;">吴磊，宋祖儿</span><span style="font-weight: 400;"> （</span><span style="font-weight: 400;">王俊凯</span><span style="font-weight: 400;">客串演出）</span></p>
<p><span style="font-weight: 400;">剧集设定了在了灵境的大峳国，这个国家由百里氏一族创建。原本应该继承王位的太子平原王英年早逝，留下了百里鸿煊、百里鸿烁和百里鸿熠三个遗孤在平原王府中。王位于是落在了太子的弟弟百里昊的手中。</span></p>
<p><span style="font-weight: 400;">百里鸿煊多次在战役中取得佳绩，太后从中煽风点火，展开了王位之争。这一部电视剧的剧情部分取于山海经，改编以后从新呈现在观众面前。</span></p>
<p><span style="font-weight: 400;">值得一提的是，这一部剧集在编剧、摄影、剪辑、特效在内的多个岗位，使用了在校生。因此，《上古密约》被不少观众视为“</span><span style="font-weight: 400;">学生作业剧</span><span style="font-weight: 400;">”。</span></p>
<p><span style="font-weight: 400;">《上古密约》上线之初，便频频因断片式</span><span style="font-weight: 400;">剪辑</span><span style="font-weight: 400;">、</span><span style="font-weight: 400;">初学者特效</span><span style="font-weight: 400;">、盖脸式字幕，吸引观众上线“批改作业”。与整体画面比例失当的</span><span style="font-weight: 400;">超大字幕</span><span style="font-weight: 400;">，也成为</span><span style="font-weight: 400;">吐槽</span><span style="font-weight: 400;">重灾区。</span></p>
<p><iframe width="1200" height="675" src="https://www.youtube.com/embed/BOhlI71OlOo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><b>#</b><b>安家<br />
</b></p>
<p><span style="font-weight: 400;">播出日期：2月21日<br />
</span><span style="font-weight: 400;">播出平台：</span><span style="font-weight: 400;">北京卫视、腾讯视频<br />
</span><span style="font-weight: 400;">主演：</span><span style="font-weight: 400;">罗晋、孙俪、王自健</span></p>
<p><span style="font-weight: 400;">2009年，有一部电视剧叫做《</span><span style="font-weight: 400;">蜗居</span><span style="font-weight: 400;">》爆了起来，原因是因为电视局以中国人民买房的问题为题材，戳中了很多人的痛点。虽然《安家》这一部剧集和《蜗居》没有什么直接关系，不过其中一位的演员——海清可是从《蜗居》穿越来了《安家》啊~</span></p>
<p><span style="font-weight: 400;">十年过去了，海清仍然为着买房的事情奔波着，这也是许多中国人的真实情况。在中国大家都想要有一个家，繁华的大都市中，少了一个遮风挡雨的家，他们只不过是匆匆的过客。一张房产证代表的不仅仅是财富，更多的是一份归属感，“房子”永远是中国人解不了的锁。</span></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="content-mobile">

<div id='div-gpt-ad-1582768955874-0' style='width: 320px; height: 50px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582768955874-0'); });
  </script>
</div>
</div>
</div>
<p><iframe width="1200" height="675" src="https://www.youtube.com/embed/ETSwEUb_6yg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe width="1200" height="675" src="https://www.youtube.com/embed/vmyaJEptveo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe width="1200" height="675" src="https://www.youtube.com/embed/6noY8pRSe68?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>#</b><b>绿水青山带笑颜<br />
</b><span style="font-weight: 400;">播出日期：3月18日<br />
</span><span style="font-weight: 400;">播出平台：</span><span style="font-weight: 400;">湖南卫视、爱奇艺、腾讯、优酷<br />
</span><span style="font-weight: 400;">主演、</span><span style="font-weight: 400;">杨烁、潘芝之琳</span></p>
<p><span style="font-weight: 400;">中国和马来西亚一样，有很多偏远的小镇和乡村都存在着人口老化的问题。一些乡村的风景、民间的手艺、食物的味道，逐渐地被快节奏和大数据的时代慢慢地侵蚀掉。这一种情况就好像温水煮青蛙，在我们不以为意之间，就一去不复返了。</span></p>
<p><span style="font-weight: 400;">剧里的杨烁，偶然被乡村的美丽风景给吸引了，于是决定辞去做了8年的艺考培训学校，决定回乡经营精品民宿。另外，饰演杜笑语的潘之琳对家乡的老手艺——琉璃有深厚的情感，决定回乡成立工作坊，无奈却得不到家人的支持。最后，着这两位远大抱负的大好青年是否能够完成梦想，将落后的家乡带上小康之路呢？就要大家自己在剧里找答案咯~</span></p>
<p>&nbsp;</p>
<p><iframe width="1200" height="675" src="https://www.youtube.com/embed/DrZBx8zyN-M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>#</b><b>鬓边不是海棠红<br />
</b><span style="font-weight: 400;">播出日期：3月20日<br />
</span><span style="font-weight: 400;">播出平台：爱奇艺<br />
</span><span style="font-weight: 400;">主演：</span><span style="font-weight: 400;">黄晓明、尹正、佘诗曼</span></p>
<p><span style="font-weight: 400;">这是一部有中国</span><span style="font-weight: 400;">网络小说改编</span><span style="font-weight: 400;">的同名电视剧，题材围绕在了中国的抗日战争。电视剧背景设定在了上一个世纪三十年代的北平，饰演京剧名旦的尹正和饰演热血商人的黄晓明因戏结缘，两人在战火之中一同逆风前行，在枪林弹雨之中维护好</span><span style="font-weight: 400;">京剧</span><span style="font-weight: 400;">国粹，也救国家于水深火热之中。不可不提的是，这一部局还找来了我们非常熟悉的演员</span><span style="font-weight: 400;">米雪客串</span><span style="font-weight: 400;">老福晋一角，可以说是非常有看头啊！</span></p>
<p><iframe width="1200" height="675" src="https://www.youtube.com/embed/NqKNHj9nCg0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" data-element-title="%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" data-attr-reference="24238" data-attr-nonce="7efdf46616" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=I just saw%20%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=I just saw%20%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&media=https%3A%2F%2Fassets.wakeke.com.my%2F2020%2F03%2Ffrankie_luju_000.jpg&description=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7&body=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F
%0A%0A%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%0A%0A%E9%9F%A9%E5%89%A7%E3%80%81%E6%B8%AF%E5%89%A7%E3%80%81%E9%99%86%E5%89%A7%E5%A4%A7%E5%AE%B6%E5%90%84%E6%9C%89%E6%89%80%E5%A5%BD%E3%80%82%E4%B8%8D%E8%BF%87%E8%BF%91%E5%B9%B4%E6%9D%A5%EF%BC%8C%E9%99%86%E5%89%A7%E5%9B%A0%E4%B8%BA%E6%AF%94%E8%BE%83%E6%9C%89%E9%A2%84%E7%AE%97%EF%BC%8C%E6%BC%94%E5%91%98%E5%8D%A1%E5%8F%B8%E5%92%8C%E6%8B%8D%E6%91%84%E6%8A%80%E5%B7%A7%E4%B8%8A%E9%9D%A2%EF%BC%8C%E5%8F%AF%E4%BB%A5%E8%AF%B4%E6%98%AF%E8%B6%8A%E6%9D%A5%E8%B6%8A%E5%8E%89%E5%AE%B3%EF%BC%8C%E4%B9%9F%E8%AE%A9%E5%A4%A7%E5%AE%B6%E8%B6%8A%E6%9D%A5%E8%B6%8A%E7%88%B1%E9%99%86%E5%89%A7%EF%BC%81Wakeke%E4%BB%8A%E5%A4%A9%E5%B0%B1%E7%BB%99%E5%A4%A7%E5%AE%B6%E6%8E%A8%E8%8D%90%E4%BA%864%E9%83%A8%E7%9A%84%E6%92%AD%E5%87%BA%E4%B8%AD%E6%96%B0%E5%89%A7%EF%BC%8C%E5%BC%80%E5%A7%8B%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%E6%A8%A1%E5%BC%8F%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%23%E4%B8%8A%E5%8F%A4%E5%AF%86%E7%BA%A6%0D%0A%0D%0A%0D%0A%E6%92%AD%E5%87%BA%E6%97%A5%E6%9C%9F%EF%BC%9A2%E6%9C%889%E6%97%A5%0D%0A%E6%92%AD%E5%87%BA%E5%B9%B3%E5%8F%B0%EF%BC%9A%E8%8A%92%E6%9E%9CTV%20%E3%80%81%E7%88%B1%E5%A5%87%E8%89%BA%0D%0A%E4%B8%BB%E6%BC%94%EF%BC%9A%E5%90%B4%E7%A3%8A%EF%BC%8C%E5%AE%8B%E7%A5%96%E5%84%BF%20%EF%BC%88%E7%8E%8B%E4%BF%8A%E5%87%AF%E5%AE%A2%E4%B8%B2%E6%BC%94%E5%87%BA%EF%BC%89%0D%0A%0D%0A%E5%89%A7%E9%9B%86%E8%AE%BE%E5%AE%9A%E4%BA%86%E5%9C%A8%E4%BA%86%E7%81%B5%E5%A2%83%E7%9A%84%E5%A4%A7%E5%B3%B3%E5%9B%BD%EF%BC%8C%E8%BF%99%E4%B8%AA%E5%9B%BD%E5%AE%B6%E7%94%B1%E7%99%BE%E9%87%8C%E6%B0%8F%E4%B8%80%E6%97%8F%E5%88%9B%E5%BB%BA%E3%80%82%E5%8E%9F%E6%9C%AC%E5%BA%94%E8%AF%A5%E7%BB%A7%E6%89%BF%E7%8E%8B%E4%BD%8D%E7%9A%84%E5%A4%AA%E5%AD%90%E5%B9%B3%E5%8E%9F%E7%8E%8B%E8%8B%B1%E5%B9%B4%E6%97%A9%E9%80%9D%EF%BC%8C%E7%95%99%E4%B8%8B%E4%BA%86%E7%99%BE%E9%87%8C%E9%B8%BF%E7%85%8A%E3%80%81%E7%99%BE%E9%87%8C%E9%B8%BF%E7%83%81%E5%92%8C%E7%99%BE%E9%87%8C%E9%B8%BF%E7%86%A0%E4%B8%89%E4%B8%AA%E9%81%97%E5%AD%A4%E5%9C%A8%E5%B9%B3%E5%8E%9F%E7%8E%8B%E5%BA%9C%E4%B8%AD%E3%80%82%E7%8E%8B%E4%BD%8D%E4%BA%8E%E6%98%AF%E8%90%BD%E5%9C%A8%E4%BA%86%E5%A4%AA%E5%AD%90%E7%9A%84%E5%BC%9F%E5%BC%9F%E7%99%BE%E9%87%8C%E6%98%8A%E7%9A%84%E6%89%8B%E4%B8%AD%E3%80%82%0D%0A%0D%0A%E7%99%BE%E9%87%8C%E9%B8%BF%E7%85%8A%E5%A4%9A%E6%AC%A1%E5%9C%A8%E6%88%98%E5%BD%B9%E4%B8%AD%E5%8F%96%E5%BE%97%E4%BD%B3%E7%BB%A9%EF%BC%8C%E5%A4%AA%E5%90%8E%E4%BB%8E%E4%B8%AD%E7%85%BD%E9%A3%8E%E7%82%B9%E7%81%AB%EF%BC%8C%E5%B1%95%E5%BC%80%E4%BA%86%E7%8E%8B%E4%BD%8D%E4%B9%8B%E4%BA%89%E3%80%82%E8%BF%99%E4%B8%80%E9%83%A8%E7%94%B5%E8%A7%86%E5%89%A7%E7%9A%84%E5%89%A7%E6%83%85%E9%83%A8%E5%88%86%E5%8F%96%E4%BA%8E%E5%B1%B1%E6%B5%B7%E7%BB%8F%EF%BC%8C%E6%94%B9%E7%BC%96%E4%BB%A5%E5%90%8E%E4%BB%8E%E6%96%B0%E5%91%88%E7%8E%B0%E5%9C%A8%E8%A7%82%E4%BC%97%E9%9D%A2%E5%89%8D%E3%80%82%0D%0A%0D%0A%E5%80%BC%E5%BE%97%E4%B8%80%E6%8F%90%E7%9A%84%E6%98%AF%EF%BC%8C%E8%BF%99%E4%B8%80%E9%83%A8%E5%89%A7%E9%9B%86%E5%9C%A8%E7%BC%96%E5%89%A7%E3%80%81%E6%91%84%E5%BD%B1%E3%80%81%E5%89%AA%E8%BE%91%E3%80%81%E7%89%B9%E6%95%88%E5%9C%A8%E5%86%85%E7%9A%84%E5%A4%9A%E4%B8%AA%E5%B2%97%E4%BD%8D%EF%BC%8C%E4%BD%BF%E7%94%A8%E4%BA%86%E5%9C%A8%E6%A0%A1%E7%94%9F%E3%80%82%E5%9B%A0%E6%AD%A4%EF%BC%8C%E3%80%8A%E4%B8%8A%E5%8F%A4%E5%AF%86%E7%BA%A6%E3%80%8B%E8%A2%AB%E4%B8%8D%E5%B0%91%E8%A7%82%E4%BC%97%E8%A7%86%E4%B8%BA%E2%80%9C%E5%AD%A6%E7%94%9F%E4%BD%9C%E4%B8%9A%E5%89%A7%E2%80%9D%E3%80%82%0D%0A%0D%0A%E3%80%8A%E4%B8%8A%E5%8F%A4%E5%AF%86%E7%BA%A6%E3%80%8B%E4%B8%8A%E7%BA%BF%E4%B9%8B%E5%88%9D%EF%BC%8C%E4%BE%BF%E9%A2%91%E9%A2%91%E5%9B%A0%E6%96%AD%E7%89%87%E5%BC%8F%E5%89%AA%E8%BE%91%E3%80%81%E5%88%9D%E5%AD%A6%E8%80%85%E7%89%B9%E6%95%88%E3%80%81%E7%9B%96%E8%84%B8%E5%BC%8F%E5%AD%97%E5%B9%95%EF%BC%8C%E5%90%B8%E5%BC%95%E8%A7%82%E4%BC%97%E4%B8%8A%E7%BA%BF%E2%80%9C%E6%89%B9%E6%94%B9%E4%BD%9C%E4%B8%9A%E2%80%9D%E3%80%82%E4%B8%8E%E6%95%B4%E4%BD%93%E7%94%BB%E9%9D%A2%E6%AF%94%E4%BE%8B%E5%A4%B1%E5%BD%93%E7%9A%84%E8%B6%85%E5%A4%A7%E5%AD%97%E5%B9%95%EF%BC%8C%E4%B9%9F%E6%88%90%E4%B8%BA%E5%90%90%E6%A7%BD%E9%87%8D%E7%81%BE%E5%8C%BA%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%23%E5%AE%89%E5%AE%B6%0D%0A%0D%0A%0D%0A%E6%92%AD%E5%87%BA%E6%97%A5%E6%9C%9F%EF%BC%9A2%E6%9C%8821%E6%97%A5%0D%0A%E6%92%AD%E5%87%BA%E5%B9%B3%E5%8F%B0%EF%BC%9A%E5%8C%97%E4%BA%AC%E5%8D%AB%E8%A7%86%E3%80%81%E8%85%BE%E8%AE%AF%E8%A7%86%E9%A2%91%0D%0A%E4%B8%BB%E6%BC%94%EF%BC%9A%E7%BD%97%E6%99%8B%E3%80%81%E5%AD%99%E4%BF%AA%E3%80%81%E7%8E%8B%E8%87%AA%E5%81%A5%0D%0A%0D%0A2009%E5%B9%B4%EF%BC%8C%E6%9C%89%E4%B8%80%E9%83%A8%E7%94%B5%E8%A7%86%E5%89%A7%E5%8F%AB%E5%81%9A%E3%80%8A%E8%9C%97%E5%B1%85%E3%80%8B%E7%88%86%E4%BA%86%E8%B5%B7%E6%9D%A5%EF%BC%8C%E5%8E%9F%E5%9B%A0%E6%98%AF%E5%9B%A0%E4%B8%BA%E7%94%B5%E8%A7%86%E5%B1%80%E4%BB%A5%E4%B8%AD%E5%9B%BD%E4%BA%BA%E6%B0%91%E4%B9%B0%E6%88%BF%E7%9A%84%E9%97%AE%E9%A2%98%E4%B8%BA%E9%A2%98%E6%9D%90%EF%BC%8C%E6%88%B3%E4%B8%AD%E4%BA%86%E5%BE%88%E5%A4%9A%E4%BA%BA%E7%9A%84%E7%97%9B%E7%82%B9%E3%80%82%E8%99%BD%E7%84%B6%E3%80%8A%E5%AE%89%E5%AE%B6%E3%80%8B%E8%BF%99%E4%B8%80%E9%83%A8%E5%89%A7%E9%9B%86%E5%92%8C%E3%80%8A%E8%9C%97%E5%B1%85%E3%80%8B%E6%B2%A1%E6%9C%89%E4%BB%80%E4%B9%88%E7%9B%B4%E6%8E%A5%E5%85%B3%E7%B3%BB%EF%BC%8C%E4%B8%8D%E8%BF%87%E5%85%B6%E4%B8%AD%E4%B8%80%E4%BD%8D%E7%9A%84%E6%BC%94%E5%91%98%E2%80%94%E2%80%94%E6%B5%B7%E6%B8%85%E5%8F%AF%E6%98%AF%E4%BB%8E%E3%80%8A%E8%9C%97%E5%B1%85%E3%80%8B%E7%A9%BF%E8%B6%8A%E6%9D%A5%E4%BA%86%E3%80%8A%E5%AE%89%E5%AE%B6%E3%80%8B%E5%95%8A~%0D%0A%0D%0A%E5%8D%81%E5%B9%B4%E8%BF%87%E5%8E%BB%E4%BA%86%EF%BC%8C%E6%B5%B7%E6%B8%85%E4%BB%8D%E7%84%B6%E4%B8%BA%E7%9D%80%E4%B9%B0%E6%88%BF%E7%9A%84%E4%BA%8B%E6%83%85%E5%A5%94%E6%B3%A2%E7%9D%80%EF%BC%8C%E8%BF%99%E4%B9%9F%E6%98%AF%E8%AE%B8%E5%A4%9A%E4%B8%AD%E5%9B%BD%E4%BA%BA%E7%9A%84%E7%9C%9F%E5%AE%9E%E6%83%85%E5%86%B5%E3%80%82%E5%9C%A8%E4%B8%AD%E5%9B%BD%E5%A4%A7%E5%AE%B6%E9%83%BD%E6%83%B3%E8%A6%81%E6%9C%89%E4%B8%80%E4%B8%AA%E5%AE%B6%EF%BC%8C%E7%B9%81%E5%8D%8E%E7%9A%84%E5%A4%A7%E9%83%BD%E5%B8%82%E4%B8%AD%EF%BC%8C%E5%B0%91%E4%BA%86%E4%B8%80%E4%B8%AA%E9%81%AE%E9%A3%8E%E6%8C%A1%E9%9B%A8%E7%9A%84%E5%AE%B6%EF%BC%8C%E4%BB%96%E4%BB%AC%E5%8F%AA%E4%B8%8D%E8%BF%87%E6%98%AF%E5%8C%86%E5%8C%86%E7%9A%84%E8%BF%87%E5%AE%A2%E3%80%82%E4%B8%80%E5%BC%A0%E6%88%BF%E4%BA%A7%E8%AF%81%E4%BB%A3%E8%A1%A8%E7%9A%84%E4%B8%8D%E4%BB%85%E4%BB%85%E6%98%AF%E8%B4%A2%E5%AF%8C%EF%BC%8C%E6%9B%B4%E5%A4%9A%E7%9A%84%E6%98%AF%E4%B8%80%E4%BB%BD%E5%BD%92%E5%B1%9E%E6%84%9F%EF%BC%8C%E2%80%9C%E6%88%BF%E5%AD%90%E2%80%9D%E6%B0%B8%E8%BF%9C%E6%98%AF%E4%B8%AD%E5%9B%BD%E4%BA%BA%E8%A7%A3%E4%B8%8D%E4%BA%86%E7%9A%84%E9%94%81%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%23%E7%BB%BF%E6%B0%B4%E9%9D%92%E5%B1%B1%E5%B8%A6%E7%AC%91%E9%A2%9C%0D%0A%E6%92%AD%E5%87%BA%E6%97%A5%E6%9C%9F%EF%BC%9A3%E6%9C%8818%E6%97%A5%0D%0A%E6%92%AD%E5%87%BA%E5%B9%B3%E5%8F%B0%EF%BC%9A%E6%B9%96%E5%8D%97%E5%8D%AB%E8%A7%86%E3%80%81%E7%88%B1%E5%A5%87%E8%89%BA%E3%80%81%E8%85%BE%E8%AE%AF%E3%80%81%E4%BC%98%E9%85%B7%0D%0A%E4%B8%BB%E6%BC%94%E3%80%81%E6%9D%A8%E7%83%81%E3%80%81%E6%BD%98%E8%8A%9D%E4%B9%8B%E7%90%B3%0D%0A%0D%0A%E4%B8%AD%E5%9B%BD%E5%92%8C%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E4%B8%80%E6%A0%B7%EF%BC%8C%E6%9C%89%E5%BE%88%E5%A4%9A%E5%81%8F%E8%BF%9C%E7%9A%84%E5%B0%8F%E9%95%87%E5%92%8C%E4%B9%A1%E6%9D%91%E9%83%BD%E5%AD%98%E5%9C%A8%E7%9D%80%E4%BA%BA%E5%8F%A3%E8%80%81%E5%8C%96%E7%9A%84%E9%97%AE%E9%A2%98%E3%80%82%E4%B8%80%E4%BA%9B%E4%B9%A1%E6%9D%91%E7%9A%84%E9%A3%8E%E6%99%AF%E3%80%81%E6%B0%91%E9%97%B4%E7%9A%84%E6%89%8B%E8%89%BA%E3%80%81%E9%A3%9F%E7%89%A9%E7%9A%84%E5%91%B3%E9%81%93%EF%BC%8C%E9%80%90%E6%B8%90%E5%9C%B0%E8%A2%AB%E5%BF%AB%E8%8A%82%E5%A5%8F%E5%92%8C%E5%A4%A7%E6%95%B0%E6%8D%AE%E7%9A%84%E6%97%B6%E4%BB%A3%E6%85%A2%E6%85%A2%E5%9C%B0%E4%BE%B5%E8%9A%80%E6%8E%89%E3%80%82%E8%BF%99%E4%B8%80%E7%A7%8D%E6%83%85%E5%86%B5%E5%B0%B1%E5%A5%BD%E5%83%8F%E6%B8%A9%E6%B0%B4%E7%85%AE%E9%9D%92%E8%9B%99%EF%BC%8C%E5%9C%A8%E6%88%91%E4%BB%AC%E4%B8%8D%E4%BB%A5%E4%B8%BA%E6%84%8F%E4%B9%8B%E9%97%B4%EF%BC%8C%E5%B0%B1%E4%B8%80%E5%8E%BB%E4%B8%8D%E5%A4%8D%E8%BF%94%E4%BA%86%E3%80%82%0D%0A%0D%0A%E5%89%A7%E9%87%8C%E7%9A%84%E6%9D%A8%E7%83%81%EF%BC%8C%E5%81%B6%E7%84%B6%E8%A2%AB%E4%B9%A1%E6%9D%91%E7%9A%84%E7%BE%8E%E4%B8%BD%E9%A3%8E%E6%99%AF%E7%BB%99%E5%90%B8%E5%BC%95%E4%BA%86%EF%BC%8C%E4%BA%8E%E6%98%AF%E5%86%B3%E5%AE%9A%E8%BE%9E%E5%8E%BB%E5%81%9A%E4%BA%868%E5%B9%B4%E7%9A%84%E8%89%BA%E8%80%83%E5%9F%B9%E8%AE%AD%E5%AD%A6%E6%A0%A1%EF%BC%8C%E5%86%B3%E5%AE%9A%E5%9B%9E%E4%B9%A1%E7%BB%8F%E8%90%A5%E7%B2%BE%E5%93%81%E6%B0%91%E5%AE%BF%E3%80%82%E5%8F%A6%E5%A4%96%EF%BC%8C%E9%A5%B0%E6%BC%94%E6%9D%9C%E7%AC%91%E8%AF%AD%E7%9A%84%E6%BD%98%E4%B9%8B%E7%90%B3%E5%AF%B9%E5%AE%B6%E4%B9%A1%E7%9A%84%E8%80%81%E6%89%8B%E8%89%BA%E2%80%94%E2%80%94%E7%90%89%E7%92%83%E6%9C%89%E6%B7%B1%E5%8E%9A%E7%9A%84%E6%83%85%E6%84%9F%EF%BC%8C%E5%86%B3%E5%AE%9A%E5%9B%9E%E4%B9%A1%E6%88%90%E7%AB%8B%E5%B7%A5%E4%BD%9C%E5%9D%8A%EF%BC%8C%E6%97%A0%E5%A5%88%E5%8D%B4%E5%BE%97%E4%B8%8D%E5%88%B0%E5%AE%B6%E4%BA%BA%E7%9A%84%E6%94%AF%E6%8C%81%E3%80%82%E6%9C%80%E5%90%8E%EF%BC%8C%E7%9D%80%E8%BF%99%E4%B8%A4%E4%BD%8D%E8%BF%9C%E5%A4%A7%E6%8A%B1%E8%B4%9F%E7%9A%84%E5%A4%A7%E5%A5%BD%E9%9D%92%E5%B9%B4%E6%98%AF%E5%90%A6%E8%83%BD%E5%A4%9F%E5%AE%8C%E6%88%90%E6%A2%A6%E6%83%B3%EF%BC%8C%E5%B0%86%E8%90%BD%E5%90%8E%E7%9A%84%E5%AE%B6%E4%B9%A1%E5%B8%A6%E4%B8%8A%E5%B0%8F%E5%BA%B7%E4%B9%8B%E8%B7%AF%E5%91%A2%EF%BC%9F%E5%B0%B1%E8%A6%81%E5%A4%A7%E5%AE%B6%E8%87%AA%E5%B7%B1%E5%9C%A8%E5%89%A7%E9%87%8C%E6%89%BE%E7%AD%94%E6%A1%88%E5%92%AF~%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%0D%0A%0D%0A%23%E9%AC%93%E8%BE%B9%E4%B8%8D%E6%98%AF%E6%B5%B7%E6%A3%A0%E7%BA%A2%0D%0A%E6%92%AD%E5%87%BA%E6%97%A5%E6%9C%9F%EF%BC%9A3%E6%9C%8820%E6%97%A5%0D%0A%E6%92%AD%E5%87%BA%E5%B9%B3%E5%8F%B0%EF%BC%9A%E7%88%B1%E5%A5%87%E8%89%BA%0D%0A%E4%B8%BB%E6%BC%94%EF%BC%9A%E9%BB%84%E6%99%93%E6%98%8E%E3%80%81%E5%B0%B9%E6%AD%A3%E3%80%81%E4%BD%98%E8%AF%97%E6%9B%BC%0D%0A%0D%0A%E8%BF%99%E6%98%AF%E4%B8%80%E9%83%A8%E6%9C%89%E4%B8%AD%E5%9B%BD%E7%BD%91%E7%BB%9C%E5%B0%8F%E8%AF%B4%E6%94%B9%E7%BC%96%E7%9A%84%E5%90%8C%E5%90%8D%E7%94%B5%E8%A7%86%E5%89%A7%EF%BC%8C%E9%A2%98%E6%9D%90%E5%9B%B4%E7%BB%95%E5%9C%A8%E4%BA%86%E4%B8%AD%E5%9B%BD%E7%9A%84%E6%8A%97%E6%97%A5%E6%88%98%E4%BA%89%E3%80%82%E7%94%B5%E8%A7%86%E5%89%A7%E8%83%8C%E6%99%AF%E8%AE%BE%E5%AE%9A%E5%9C%A8%E4%BA%86%E4%B8%8A%E4%B8%80%E4%B8%AA%E4%B8%96%E7%BA%AA%E4%B8%89%E5%8D%81%E5%B9%B4%E4%BB%A3%E7%9A%84%E5%8C%97%E5%B9%B3%EF%BC%8C%E9%A5%B0%E6%BC%94%E4%BA%AC%E5%89%A7%E5%90%8D%E6%97%A6%E7%9A%84%E5%B0%B9%E6%AD%A3%E5%92%8C%E9%A5%B0%E6%BC%94%E7%83%AD%E8%A1%80%E5%95%86%E4%BA%BA%E7%9A%84%E9%BB%84%E6%99%93%E6%98%8E%E5%9B%A0%E6%88%8F%E7%BB%93%E7%BC%98%EF%BC%8C%E4%B8%A4%E4%BA%BA%E5%9C%A8%E6%88%98%E7%81%AB%E4%B9%8B%E4%B8%AD%E4%B8%80%E5%90%8C%E9%80%86%E9%A3%8E%E5%89%8D%E8%A1%8C%EF%BC%8C%E5%9C%A8%E6%9E%AA%E6%9E%97%E5%BC%B9%E9%9B%A8%E4%B9%8B%E4%B8%AD%E7%BB%B4%E6%8A%A4%E5%A5%BD%E4%BA%AC%E5%89%A7%E5%9B%BD%E7%B2%B9%EF%BC%8C%E4%B9%9F%E6%95%91%E5%9B%BD%E5%AE%B6%E4%BA%8E%E6%B0%B4%E6%B7%B1%E7%81%AB%E7%83%AD%E4%B9%8B%E4%B8%AD%E3%80%82%E4%B8%8D%E5%8F%AF%E4%B8%8D%E6%8F%90%E7%9A%84%E6%98%AF%EF%BC%8C%E8%BF%99%E4%B8%80%E9%83%A8%E5%B1%80%E8%BF%98%E6%89%BE%E6%9D%A5%E4%BA%86%E6%88%91%E4%BB%AC%E9%9D%9E%E5%B8%B8%E7%86%9F%E6%82%89%E7%9A%84%E6%BC%94%E5%91%98%E7%B1%B3%E9%9B%AA%E5%AE%A2%E4%B8%B2%E8%80%81%E7%A6%8F%E6%99%8B%E4%B8%80%E8%A7%92%EF%BC%8C%E5%8F%AF%E4%BB%A5%E8%AF%B4%E6%98%AF%E9%9D%9E%E5%B8%B8%E6%9C%89%E7%9C%8B%E5%A4%B4%E5%95%8A%EF%BC%81%0D%0A%0D%0A%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&redirect_uri=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&text=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7&picture=https%3A%2F%2Fassets.wakeke.com.my%2F2020%2F03%2Ffrankie_luju_000.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E3%80%90%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91%20%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7%20%7C%20%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8%E6%92%AD%E5%87%BA%E4%B8%AD%E9%99%86%E5%89%A7&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e5%258d%258a%25e7%2594%259f%25e7%2586%259f_%25e3%2580%259014%25e5%25a4%25a9%25e5%259c%25a8%25e5%25ae%25b6%25e5%2581%259a%25e7%259a%2584%25e4%25ba%258b%25e3%2580%2591-%25e9%25a9%25ac%25e6%258b%2589%25e6%259d%25be%25e8%25bf%25bd%25e5%2589%25a7-%25e5%2585%258d%25e8%25b4%25b9%25e8%25a7%2582%25e8%25b5%258f4%25e9%2583%25a8%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div></div></div></div><div class="banner-ad-wrap banner-ad-bottom-single"><div class="banner-ad-inner">
<div id='div-gpt-ad-1536053726722-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053726722-0'); });
</script>
</div></div></div></div><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://www.wakeke.com.my/tag/%e5%8d%8a%e7%94%9f%e7%86%9f/" title="半生熟">半生熟</a></span><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E5%8D%8A%E7%94%9F%E7%86%9F_%E3%80%9014%E5%A4%A9%E5%9C%A8%E5%AE%B6%E5%81%9A%E7%9A%84%E4%BA%8B%E3%80%91-%E9%A9%AC%E6%8B%89%E6%9D%BE%E8%BF%BD%E5%89%A7-%E5%85%8D%E8%B4%B9%E8%A7%82%E8%B5%8F4%E9%83%A8/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.wakeke.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='24238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc2fdbc889" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
</div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%9014%e5%a4%a9%e5%9c%a8%e5%ae%b6%e5%81%9a%e7%9a%84%e4%ba%8b%e3%80%91-%e9%a9%ac%e6%8b%89%e6%9d%be%e8%bf%bd%e5%89%a7-%e5%85%8d%e8%b4%b9%e8%a7%82%e8%b5%8f4%e9%83%a8/" /><meta itemprop="headline " content="【在家做的事】 马拉松追剧 | 免费观赏4部播出中陆剧"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frankie"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.wakeke.com.my/2020/03/frankie_luju_000.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="619"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.wakeke.com.my/2020/02/logo_wakeke.svg"></span><meta itemprop="name" content="Frankie"></span><meta itemprop="datePublished" content="2020-03-24T08:00:55+00:00" /><meta itemprop="dateModified" content="2020-03-27T13:49:55+00:00" /></div></div><div class="single-post-box-outer"><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.wakeke.com.my/%e3%80%90%e6%94%b6%e8%97%8f%e5%88%86%e4%ba%ab%e3%80%91%e3%80%8a%e6%a2%a8%e6%b3%b0%e9%99%a2class%e3%80%8b17%e4%b8%aa%e6%bf%80%e5%8a%b1%e4%ba%ba%e5%bf%83%e7%9a%84%e7%83%ad%e8%a1%80%e9%87%91%e5%8f%a5_202/" rel="bookmark" title="【收藏分享】《梨泰院Class》17个激励人心的热血金句"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">【收藏分享】《梨泰院Class》17个激励人心的热血金句</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"><a href="https://www.wakeke.com.my/%e5%90%83%e6%92%admukbang%ef%bc%9alin-lin-%e5%8d%b7-%e7%88%86%e5%90%83%e9%b2%9c%e8%82%89%e6%95%99%e7%bb%83%ef%bc%81/" rel="bookmark" title="吃播MUKBANG：&#8221;Lin Lin 卷&#8221; 爆吃鲜肉教练！"><span class="ruby-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span><span class="ruby-nav-link nav-right-link">吃播MUKBANG：&#8221;Lin Lin 卷&#8221; 爆吃鲜肉教练！</span></a></div></nav></div></div><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="bingo_ruby_sb_ad_widget-14" class="widget sb-widget sb-widget-ad"> <div class="widget-ad-content-wrap widget-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053752179-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053752179-0'); });
</script>
</div> </div>
</div>
</section><section id="bingo_ruby_sb_ad_widget-15" class="widget sb-widget sb-widget-ad"> <div class="widget-ad-content-wrap widget-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053776601-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053776601-0'); });
</script>
</div> </div>
</div>
</section><section id="bingo_ruby_social_widget-13" class="widget social-bar-widget"><div class="widget-title block-title"><h3>Follow Us</h3></div>
<div class="widget-content-wrap">
<div class="widget-social-link-info social-tooltips">
<a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/wakekemy" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-instagram icon-social is-color" title="instagram" href="https://www.instagram.com/wakekemy" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/channel/UC3IUjcXteVzodtRXA0cKaew" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> </div>
</div>
</section><section id="bingo_ruby_sb_ad_widget-18" class="widget sb-widget sb-widget-ad"> <div class="widget-ad-content-wrap widget-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1545033013468-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545033013468-0'); });
</script>
</div> </div>
</div>
</section></div></div></aside></div></article></div></div>
<footer id="footer" class="footer-wrap">
<div class="footer-inner is-light-text has-bg-image">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
<section id="text-7" class="widget widget_text"> <div class="textwidget"><p><img class="wp-image-2077 size-full aligncenter" src="https://assets.wakeke.com.my/2020/02/logo_wakeke_white.png" alt="" width="130px" /></p>
<p><center>哇~科科！ 大马最新、最潮、最酷、最FUN的中文视频和资讯平台。</center></p>
</div>
</section> </div>
<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
<section id="text-6" class="widget widget_text"> <div class="textwidget"><p><center><a href="https://www.wakeke.com.my/about-us/">About Us</a><br />
<a href="https://www.wakeke.com.my/contact-us/">Contact Us</a><br />
<a href="https://www.ripplemedia.com.my/#contact" target="_blank" rel="noopener">Advertise with Us</a></center>&nbsp;<center><a href="/隐私政策/">隐私政策</a><br />
<a href="/使用与服务条款/">使用与服务条款</a></center></p>
</div>
</section> </div>
<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
<section id="bingo_ruby_sb_instagram_widget-2" class="widget sb-instagram-widget"><div class="widget-title block-title"><h3>Instagram</h3></div> <p class="ruby-error">Configuration error or no pictures...</p></section> </div>
</div>
</div>
</div>
<div class="bottom-footer-wrap">
<div class="ruby-container">
</div>
<div id="footer-copyright" class="footer-copyright-wrap">
<p><script type="text/javascript" src="//ripple.wakeke.com.my/ma/form/generate.js?id=4"></script>
<style type="text/css">
	.ariticform_wrapper{
		background-color: transparent;
		padding: 0px 10px 20px;
		margin: 0 auto;
	}
	.ariticform_wrapper .ariticform-error,.ariticform_wrapper .ariticform-message{
		padding: 0 10px;
		margin: 0;
	}
	.ariticform_wrapper .ariticform-message{
		text-align: center;
	}
	.ariticform_wrapper .ariticform-error:empty,.ariticform_wrapper .ariticform-message:empty{
		display: none;
	}
	.ariticform_wrapper .ariticform-message + .ariticform-innerform{
		display: none;
	}
	.ariticform_wrapper .ariticform-message:empty + .ariticform-innerform{
		display: flex;
	}
	.ariticform_wrapper .ariticform-field-1{
		padding-bottom: 0;
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml{
		color: white !important;
		
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml p{
		text-align: left;		
	}
	.ariticform_wrapper .ariticform-field-1 .ariticform-freehtml h3{
		color: white;
		font-size: 1rem;
		margin-bottom: 5px;
	}
	.ariticform_wrapper .ariticform-field-2{
		width: 70%;
	}
	.ariticform_wrapper .ariticform-field-2 .ariticform-input{
		border: 1px solid white;
		background-color: white;
		height: 34px;
	}
	.ariticform_wrapper .ariticform-field-3{
		width: 30%;
	}
	.ariticform_wrapper .ariticform-field-3 .ariticform-button{
		width: 100%;
		border: 2px solid white;
		background-color: transparent;
		color: white;
		height: 34px;
	}
</style>
Copyright © Wakeke 2020. All rights reserved. Under <a href="https://www.ripplemedia.com.my" target="_blank">Ripple</a>, part of the <a href="https://www.mediaprima.com.my" target="_blank">Media Prima Group</a>.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script src="https://wakekescript-ripple.ariticapp.com/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://wakekescript-ripple.ariticapp.com/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<noscript>
		<img src="https://wakekescript-ripple.ariticapp.com/atracking.gif?d=YTo0OntzOjg6Imxhbmd1YWdlIjtzOjU6ImVuX0dCIjtzOjg6InBhZ2VfdXJsIjtzOjU0ODoiaHR0cHM6Ly93d3cud2FrZWtlLmNvbS5teS8lRTUlOEQlOEElRTclOTQlOUYlRTclODYlOUZfJUUzJTgwJTkwMTQlRTUlQTQlQTklRTUlOUMlQTglRTUlQUUlQjYlRTUlODElOUElRTclOUElODQlRTQlQkElOEIlRTMlODAlOTEtJUU5JUE5JUFDJUU2JThCJTg5JUU2JTlEJUJFJUU4JUJGJUJEJUU1JTg5JUE3LSVFNSU4NSU4RCVFOCVCNCVCOSVFOCVBNyU4MiVFOCVCNSU4RjQlRTklODMlQTg%2FbmFtZT0lMjVFNSUyNThEJTI1OEElMjVFNyUyNTk0JTI1OUYlMjVFNyUyNTg2JTI1OUZfJTI1RTMlMjU4MCUyNTkwMTQlMjVFNSUyNUE0JTI1QTklMjVFNSUyNTlDJTI1QTglMjVFNSUyNUFFJTI1QjYlMjVFNSUyNTgxJTI1OUElMjVFNyUyNTlBJTI1ODQlMjVFNCUyNUJBJTI1OEIlMjVFMyUyNTgwJTI1OTEtJTI1RTklMjVBOSUyNUFDJTI1RTYlMjU4QiUyNTg5JTI1RTYlMjU5RCUyNUJFJTI1RTglMjVCRiUyNUJEJTI1RTUlMjU4OSUyNUE3LSUyNUU1JTI1ODUlMjU4RCUyNUU4JTI1QjQlMjVCOSUyNUU4JTI1QTclMjU4MiUyNUU4JTI1QjUlMjU4RjQlMjVFOSUyNTgzJTI1QTgiO3M6MTA6InBhZ2VfdGl0bGUiO3M6ODY6IuOAkOWcqOWutuWBmueahOS6i%2BOAkSDpqazmi4nmnb7ov73liacgfCDlhY3otLnop4LotY806YOo5pKt5Ye65Lit6ZmG5YmnICYjODIxMTsgV2FrZWtlIjtzOjg6InJlZmVycmVyIjtzOjU0ODoiaHR0cHM6Ly93d3cud2FrZWtlLmNvbS5teS8lRTUlOEQlOEElRTclOTQlOUYlRTclODYlOUZfJUUzJTgwJTkwMTQlRTUlQTQlQTklRTUlOUMlQTglRTUlQUUlQjYlRTUlODElOUElRTclOUElODQlRTQlQkElOEIlRTMlODAlOTEtJUU5JUE5JUFDJUU2JThCJTg5JUU2JTlEJUJFJUU4JUJGJUJEJUU1JTg5JUE3LSVFNSU4NSU4RCVFOCVCNCVCOSVFOCVBNyU4MiVFOCVCNSU4RjQlRTklODMlQTg%2FbmFtZT0lMjVFNSUyNThEJTI1OEElMjVFNyUyNTk0JTI1OUYlMjVFNyUyNTg2JTI1OUZfJTI1RTMlMjU4MCUyNTkwMTQlMjVFNSUyNUE0JTI1QTklMjVFNSUyNTlDJTI1QTglMjVFNSUyNUFFJTI1QjYlMjVFNSUyNTgxJTI1OUElMjVFNyUyNTlBJTI1ODQlMjVFNCUyNUJBJTI1OEIlMjVFMyUyNTgwJTI1OTEtJTI1RTklMjVBOSUyNUFDJTI1RTYlMjU4QiUyNTg5JTI1RTYlMjU5RCUyNUJFJTI1RTglMjVCRiUyNUJEJTI1RTUlMjU4OSUyNUE3LSUyNUU1JTI1ODUlMjU4RCUyNUU4JTI1QjQlMjVCOSUyNUU4JTI1QTclMjU4MiUyNUU4JTI1QjUlMjU4RjQlMjVFOSUyNTgzJTI1QTgiO30%3D"  style="display:none;" alt="" />
	</noscript>
<script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LcZB7sUAAAAAMaN6tsOP7hY3CPWXLKh1bfenFs0',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LcZB7sUAAAAAMaN6tsOP7hY3CPWXLKh1bfenFs0',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wakeke.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"https:\/\/www.wakeke.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.4.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.wakeke.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcZhqEUAAAAAP5-GU6fvHfhJCjX5-59j3alqaki&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/comment-reply.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_social_tooltip = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/js/theme-script.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.wakeke.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"d1ee068d25","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555469307'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/wp-embed.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script async="async" type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.wakeke.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":24238,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.24'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcZhqEUAAAAAP5-GU6fvHfhJCjX5-59j3alqaki' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Privacy Policy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terms of Use</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.wakeke.com.my/privacy-policy/" rel="noopener noreferrer">Privacy Policy</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Privacy Policy</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terms of Use</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.wakeke.com.my/ext-apps/copytext/script.js"></script>
<script src="https://www.wakeke.com.my/insider-sw-sdk.js" type="text/javascript"></script><style>
	.at-modal{
		padding-right: 0px;
	}
	.at-modal-dialog{
		width: 100% !important;
		max-width: 600px !important;
		margin: 2rem auto !important;
	}
	.mf-modal-iframe{
		top: 0 !important;
		width: 100% !important;
		max-width: 600px !important;
		-webkit-transform: unset !important;
		transform: unset !important;
		left: 0 !important;
		margin-top: 2rem !important;
	}
	</style></body>
</html>
