<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7268/pe=y/var=lotauds"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
	</script>

<meta name="section" content="4">
<script>
window.dfpTargetingParams = {};
window.dfpTargetingParams.pos = "article" ;
window.dfpTargetingParams.section = ["4"];
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.wakeke.com.my/xmlrpc.php" />
<title>马来西亚4个殿堂级潜水热点，你去过几个？ | Wakeke</title>
<script type="application/javascript">var bingo_ruby_ajax_url = "https://www.wakeke.com.my/wp-admin/admin-ajax.php"</script>

<meta name="description" content="很多人都没有办法抗拒海边的阳光和沙滩，对于海水里的 Vitamin Sea 更是欲罢不能。马来西亚得天独厚的地理位置除了有很多的天然资源以外，洁白干净的岛屿和潜水热点也是让马来西亚闻名国际的原因之一。Wakeke 今天就给大家盘点马来西亚殿堂级的潜水热点，喜欢潜水的朋友，你都打卡过了吗？ # Pulau" />
<meta name="keywords" content="潜水，打卡站，殿堂级潜水，潜水天堂，,打卡站" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wakeke.com.my/#organization","url":"https://www.wakeke.com.my/","name":"Wakeke","sameAs":["https://www.facebook.com/wakekemy","https://www.instagram.com/wakekemy","https://www.youtube.com/channel/UC3IUjcXteVzodtRXA0cKaew"]},{"@type":"WebSite","@id":"https://www.wakeke.com.my/#website","url":"https://www.wakeke.com.my/","name":"Wakeke","publisher":{"@id":"https://www.wakeke.com.my/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wakeke.com.my/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/#webpage","url":"https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/","inLanguage":"en-GB","name":"\u9a6c\u6765\u897f\u4e9a4\u4e2a\u6bbf\u5802\u7ea7\u6f5c\u6c34\u70ed\u70b9\uff0c\u4f60\u53bb\u8fc7\u51e0\u4e2a\uff1f","isPartOf":{"@id":"https://www.wakeke.com.my/#website"},"image":{"@type":"ImageObject","@id":"https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/#primaryimage","url":"https://assets.wakeke.com.my/2019/12/frankie_diving_010.jpg","width":1100,"height":619},"primaryImageOfPage":{"@id":"https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/#primaryimage"},"datePublished":"2019-12-13T04:00:01+00:00","dateModified":"2019-12-13T02:39:40+00:00","description":"\u5f88\u591a\u4eba\u90fd\u6ca1\u6709\u529e\u6cd5\u6297\u62d2\u6d77\u8fb9\u7684\u9633\u5149\u548c\u6c99\u6ee9\uff0c\u5bf9\u4e8e\u6d77\u6c34\u91cc\u7684 Vitamin Sea \u66f4\u662f\u6b32\u7f62\u4e0d\u80fd\u3002\u9a6c\u6765\u897f\u4e9a\u5f97\u5929\u72ec\u539a\u7684\u5730\u7406\u4f4d\u7f6e\u9664\u4e86\u6709\u5f88\u591a\u7684\u5929\u7136\u8d44\u6e90\u4ee5\u5916\uff0c\u6d01\u767d\u5e72\u51c0\u7684\u5c9b\u5c7f\u548c\u6f5c\u6c34\u70ed\u70b9\u4e5f\u662f\u8ba9\u9a6c\u6765\u897f\u4e9a\u95fb\u540d\u56fd\u9645\u7684\u539f\u56e0\u4e4b\u4e00\u3002Wakeke \u4eca\u5929\u5c31\u7ed9\u5927\u5bb6\u76d8\u70b9\u9a6c\u6765\u897f\u4e9a\u6bbf\u5802\u7ea7\u7684\u6f5c\u6c34\u70ed\u70b9\uff0c\u559c\u6b22\u6f5c\u6c34\u7684\u670b\u53cb\uff0c\u4f60\u90fd\u6253\u5361\u8fc7\u4e86\u5417\uff1f"},{"@type":"Article","@id":"https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/#article","isPartOf":{"@id":"https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/#webpage"},"author":{"@id":"https://www.wakeke.com.my/author/ngchia-chunwakeke-com-my/#author"},"headline":"\u9a6c\u6765\u897f\u4e9a4\u4e2a\u6bbf\u5802\u7ea7\u6f5c\u6c34\u70ed\u70b9\uff0c\u4f60\u53bb\u8fc7\u51e0\u4e2a\uff1f","datePublished":"2019-12-13T04:00:01+00:00","dateModified":"2019-12-13T02:39:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/#webpage"},"publisher":{"@id":"https://www.wakeke.com.my/#organization"},"articleSection":"\u6253\u5361\u7ad9, \u6253\u5361\u7ad9","image":{"@type":"ImageObject","@id":"https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/#primaryimage","url":"https://assets.wakeke.com.my/2019/12/frankie_diving_010.jpg","width":1100,"height":619}},{"@type":"Person","@id":"https://www.wakeke.com.my/author/ngchia-chunwakeke-com-my/#author","name":"Frankie","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.wakeke.com.my/#personlogo","url":"https://secure.gravatar.com/avatar/5a73df2bbcc3d6e4ebd1425dc134afb5?s=96&d=mm&r=g","width":96,"height":96,"caption":"Frankie"}}]}</script>
<link rel="canonical" href="https://www.wakeke.com.my/打卡站_马来西亚4个殿堂级潜水热点，你去过几个？/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="马来西亚4个殿堂级潜水热点，你去过几个？ | Wakeke" />
<meta property="og:description" content="很多人都没有办法抗拒海边的阳光和沙滩，对于海水里的 Vitamin Sea 更是欲罢不能。马来西亚得天独厚的地理位置除了有很多的天然资源以外，洁白干净的岛屿和潜水热点也是让马来西亚闻名国际的原因之一。Wakeke 今天就给大家盘点马来西亚殿堂级的潜水热点，喜欢潜水的朋友，你都打卡过了吗？ # Pulau Simpadan Pulau Simpadan" />
<meta property="og:url" content="https://www.wakeke.com.my/打卡站_马来西亚4个殿堂级潜水热点，你去过几个？/" />
<meta property="og:site_name" content="Wakeke" />
<meta property="og:image" content="https://assets.wakeke.com.my/2019/12/frankie_diving_010-1024x576.jpg" />
<meta property="article:tag" content="潜水，打卡站，殿堂级潜水，潜水天堂，" />
<meta property="article:tag" content="打卡站" />
<meta property="article:published_time" content="2019-12-13T04:00:01Z" />
<meta property="article:modified_time" content="2019-12-13T02:39:40Z" />
<meta property="og:image:secure_url" content="https://assets.wakeke.com.my/2019/12/frankie_diving_010-1024x576.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="wakeke.com.my" />
<meta name="twitter:title" content="马来西亚4个殿堂级潜水热点，你去过几个？ | Wakeke" />
<meta name="twitter:description" content="很多人都没有办法抗拒海边的阳光和沙滩，对于海水里的 Vitamin Sea 更是欲罢不能。马来西亚得天独厚的地理位置除了有很多的天然资源以外，洁白干净的岛屿和潜水热点也是让马来西亚闻名国际的原因之一。Wakeke 今天就给大家盘点马来西亚殿堂级的潜水热点，喜欢潜水的朋友，你都打卡过了吗？ # Pulau Simpadan Pulau Simpadan" />
<meta name="twitter:image" content="https://assets.wakeke.com.my/2019/12/frankie_diving_010-1024x576.jpg" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wakeke &raquo; Feed" href="https://www.wakeke.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wakeke &raquo; Comments Feed" href="https://www.wakeke.com.my/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wakeke &raquo; 马来西亚4个殿堂级潜水热点，你去过几个？ Comments Feed" href="https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/feed/" />
<link rel="apple-touch-icon" href="https://www.wakeke.com.my/wp-content/uploads/2018/09/logo_wakeke_72x72.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.wakeke.com.my/wp-content/uploads/2018/09/logo_wakeke_144x144.png" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wakeke.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=6c9444856200a0284fce694be9ee9742"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bingo_ruby_plugin_style-css' href='https://www.wakeke.com.my/wp-content/plugins/bingo-ruby-core/assets/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.wakeke.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-fontawesome-css' href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css' href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css' href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css' href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.4.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='menu-image-css' href='https://www.wakeke.com.my/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.wakeke.com.my/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='https://www.wakeke.com.my/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css' href='https://www.wakeke.com.my/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1538883392' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/bootstrap.css?ver=v3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/font-awesome.css?ver=v4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_miscellaneous-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/miscellaneous.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_main-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/css/theme-style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_responsive-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/css/theme-responsive.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bingo_ruby_style_default-css' href='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/style.css?ver=2.2' type='text/css' media='all' />
<style id='bingo_ruby_style_default-inline-css' type='text/css'>
input[type="button"]:hover, button:hover, .header-search-not-found, .breaking-news-title span, .breaking-news-title .mobile-headline,.post-title a:hover, .post-title a:focus, .comment-title h3, h3.comment-reply-title, .comment-list .edit-link, .single-nav a:hover, .single-nav a:focus,.subscribe-icon-mail i, .flickr-btn-wrap a, .twitter-content a, .entry del, .entry blockquote p, .entry a:not(button),.entry p a, .comment-list .comment-content blockquote p, .author-content-wrap .author-title a:hover, .author-description a, #wp-calendar #today{ color: #f7ec13;}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .topbar-subscribe-button a span, .topbar-style-2 .topbar-subscribe-button a span:hover,.post-editor:hover, .cat-info-el, .comment-list .comment-reply-link, .single-nav a:hover .ruby-nav-icon, .single-nav a:focus .ruby-nav-icon, input[type="button"].ninja-forms-field,.page-search-form .search-submit input[type="submit"], .post-widget-inner .post-counter, .widget_search .search-submit input[type="submit"], .single-page-links .pagination-num > span,.single-page-links .pagination-num > a:hover > span, .subscribe-form-wrap .mc4wp-form-fields input[type="submit"], .widget-social-link-info a i, #ruby-back-top i, .entry ul li:before,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{ background-color: #f7ec13;}.off-canvas-wrap::-webkit-scrollbar-corner, .off-canvas-wrap::-webkit-scrollbar-thumb, .video-playlist-iframe-nav::-webkit-scrollbar-corner, .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-corner, .fw-block-v2 .video-playlist-iframe-nav::-webkit-scrollbar-thumb,.ruby-coll-scroll::-webkit-scrollbar-corner, .ruby-coll-scroll::-webkit-scrollbar-thumb{ background-color: #f7ec13 !important;}.page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .entry blockquote p{ border-color: #f7ec13;}.total-caption { font-family :Cabin;}.banner-background-color { background-color: #ffffff; }.navbar-wrap, .navbar-social a, .header-search-popup, .header-search-popup #ruby-search-input { background-color: #fcfcfc; }.navbar-inner, .header-search-popup .btn, .header-search-popup #ruby-search-input, .logo-mobile-text > * { color: #231f20; }.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after,.extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after,.ruby-trigger .icon-wrap, .ruby-trigger .icon-wrap:before, .ruby-trigger .icon-wrap:after{ background-color: #231f20; }.show-social .ruby-icon-show, .show-social .ruby-icon-show:before, .show-social .ruby-icon-show:after, .extend-social .ruby-icon-close:before, .extend-social .ruby-icon-close:after{ border-color: #231f20; }.main-menu-inner > li:hover > a, .main-menu-inner > li:focus > a, .main-menu-inner > .current-menu-item > a { color: #f7ec13; }.main-menu-inner .sub-menu { background-color: #fcfcfc; }.main-menu-inner > li.is-mega-menu:hover > a:after, .main-menu-inner > li.is-mega-menu:focus > a:after, .main-menu-inner > li.menu-item-has-children:hover > a:after, .main-menu-inner > li.menu-item-has-children:focus > a:after{ border-bottom-color: #fcfcfc; }.main-menu-inner > li.is-mega-menu:hover > a:before, .main-menu-inner > li.is-mega-menu:focus > a:before, .main-menu-inner > li.menu-item-has-children:hover > a:before, .main-menu-inner > li.menu-item-has-children:focus > a:before { border-bottom-color: #fcfcfc; }.main-menu-inner .sub-menu, .mega-category-menu .post-title,.mega-category-menu .post-meta-info, .mega-category-menu .post-meta-info .vcard { color: #231f20; }.main-menu-inner .sub-menu.is-sub-default a:hover, .main-menu-inner .sub-menu .current-menu-item > a { color: #f7ec13; }.cat-info-el.cat-info-id-2{ background-color: #f7ec13 !important;}.cat-info-el.cat-info-id-3{ background-color: #f7ec13 !important;}.cat-info-el.cat-info-id-4{ background-color: #f7ec13 !important;}.cat-info-el.cat-info-id-5{ background-color: #f7ec13 !important;}.cat-info-el.cat-info-id-6{ background-color: #f7ec13 !important;}.footer-copyright-wrap p { color: #dddddd; }.footer-copyright-wrap { background-color: #242424; }.post-excerpt{ font-size :15px;}
</style>
<link rel='stylesheet' id='tmm-css' href='https://www.wakeke.com.my/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=6c9444856200a0284fce694be9ee9742' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bingo_ruby_theme_options-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CQuicksand%3A300%2C400%2C500%2C700%7CCabin%3A400&#038;ver=1576556589' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.wakeke.com.my/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1555469307' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.wakeke.com.my\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"20251","token":"cd744d502c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1555469307'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1555469307'></script>
<link rel='https://api.w.org/' href='https://www.wakeke.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wakeke.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wakeke.com.my/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='李现新剧《剑王朝》4大看点' href='https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e6%9d%8e%e7%8e%b0%e6%96%b0%e5%89%a7%e3%80%8a%e5%89%91%e7%8e%8b%e6%9c%9d%e3%80%8b4%e5%a4%a7%e7%9c%8b%e7%82%b9_20191212/' />
<link rel='next' title='《咒怨》重新启动！《THE GRUDGE》恐怖来袭' href='https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%8a%e5%92%92%e6%80%a8%e3%80%8b%e9%87%8d%e6%96%b0%e5%90%af%e5%8a%a8%ef%bc%81%e3%80%8athe-grudge%e3%80%8b%e6%81%90%e6%80%96%e6%9d%a5%e8%a2%ad_20191215/' />
<link rel='shortlink' href='https://www.wakeke.com.my/?p=20251' />
<link rel="alternate" type="application/json+oembed" href="https://www.wakeke.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wakeke.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&#038;format=xml" />

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.wakeke.com.my\/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f\/","headline":"马来西亚4个殿堂级潜水热点，你去过几个？","description":"很多人都没有办法抗拒海边的阳光和沙滩，对于海水里的 Vitamin Sea 更是欲罢不能。马来西亚得天独厚的地理位置除了有很多的天然资源以外，洁白干净的岛屿和潜水热点也是让马来西亚闻名国际的原因之一。Wakeke 今天就给大家盘点马来西亚殿堂级的潜水热点，喜欢潜水的朋友，你都打卡过了吗？"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.wakeke.com.my\/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f\/","headline":"马来西亚4个殿堂级潜水热点，你去过几个？","description":"很多人都没有办法抗拒海边的阳光和沙滩，对于海水里的 Vitamin Sea 更是欲罢不能。马来西亚得天独厚的地理位置除了有很多的天然资源以外，洁白干净的岛屿和潜水热点也是让马来西亚闻名国际的原因之一。Wakeke 今天就给大家盘点马来西亚殿堂级的潜水热点，喜欢潜水的朋友，你都打卡过了吗？","copyrightYear":"2019"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wakeke.com.my\/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f\/"},"url":"https:\/\/www.wakeke.com.my\/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f\/","headline":"...","datePublished":"2019-12-13T12:00:01+00:00","dateModified":"2019-12-13T10:39:40+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.wakeke.com.my\/#organization","name":"Wakeke","logo":{"@type":"ImageObject","url":"https:\/\/assets.wakeke.com.my\/2019\/04\/wakeke.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/assets.wakeke.com.my\/2019\/12\/frankie_diving_010.jpg","width":1100,"height":619},"articleSection":"打卡站","keywords":"打卡站","description":"很多人都没有办法抗拒海边的阳光和沙滩，对于海水里的 Vitamin Sea 更是欲罢不能。马来西亚得天独厚的地理位置除了有很多的天然资源以外，洁白干净的岛屿和潜水热点也是让马来西亚闻名国际的原因之一。Wakeke 今天就给大家盘点马来西亚殿堂级的潜水热点，喜欢潜水的朋友，你都打卡过了吗？","author":{"@type":"Person","name":"Frankie","url":"https:\/\/www.wakeke.com.my\/author\/ngchia-chunwakeke-com-my\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5a73df2bbcc3d6e4ebd1425dc134afb5?s=96&d=mm&r=g","height":96,"width":96}},"video":[null],"audio":[null],"commentCount":"0"}</script>
<script src="https://ripple.wakeke.com.my/ma/patc.js" async></script><script type="text/javascript">
	(function(w,d,t,u,n,a,m){w['AriticTrackingObject']=n;
		w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
		m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://ripple.wakeke.com.my/ma/atc.js','at');
	var _aaq = window._aaq = window._aaq || [];
//	at('send', 'pageview');
</script>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 1200px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:none;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.wakeke.com.my",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/",
                "name": "\u9a6c\u6765\u897f\u4e9a4\u4e2a\u6bbf\u5802\u7ea7\u6f5c\u6c34\u70ed\u70b9\uff0c\u4f60\u53bb\u8fc7\u51e0\u4e2a\uff1f",
                "image": "https://assets.wakeke.com.my/2019/12/frankie_diving_010.jpg"
            }
        }
    ]
}</script>
<meta property="og:title" content="马来西亚4个殿堂级潜水热点，你去过几个？" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/" /><meta property="og:site_name" content="Wakeke" /><meta property="og:description" content="很多人都没有办法抗拒海边的阳光和沙滩，对于海水里的 Vitamin Sea 更是欲罢不能。马来西亚得天独厚的地理位置除了有很多的天然资源以外，洁白干净的岛屿和潜水热点也是让马来西亚闻名国际的原因之一。Wakeke 今天就给大家盘点马来西亚殿堂级的潜水热点，喜欢潜水的朋友，你都打卡过了吗？" /><meta property="og:image" content="https://assets.wakeke.com.my/2019/12/frankie_diving_010.jpg" /><link rel="icon" href="https://assets.wakeke.com.my/2019/07/logo_wakeke_500x500-36x36.jpg" sizes="32x32" />
<link rel="icon" href="https://assets.wakeke.com.my/2019/07/logo_wakeke_500x500-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://assets.wakeke.com.my/2019/07/logo_wakeke_500x500-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://assets.wakeke.com.my/2019/07/logo_wakeke_500x500-300x300.jpg" />
<style type="text/css" id="wp-custom-css">
			.ad-wrap div{
margin:0 auto;	
}

table.media-superdeals {
    margin: 0 auto !important;
}

@media only screen and (min-width: 1200px) {
	.post-wrap.post-list-2 .post-list-content{
	height: 190px;
}
}

@media only screen and (max-width: 1199px) and (min-width: 992px) {
	.post-list-1 .post-list-content {
    height: 195px;
}
	.post-wrap.post-list-2 .post-list-content {
    height: 180px;
}
}

@media only screen and (max-width: 991px) and (min-width: 768px) {
	.post-wrap.post-list-2 .post-list-content {
    height: 150px;
}
}

@media screen and (max-width: 775px){
.ad-wrap{ display:none;}
}

.banner-ad-inner div{
	margin:0 auto;
}

.widget-ad-script>div{
	margin:0 auto;
}

@media screen and (max-width: 775px) {
  .ad-wrap {display:none;}
	.banner-ad-inner{display:none;}
	div#mobile-ad {
    display: none;
}
}

.cat-info-el{
	color: #000000 !important;
}

/*Edit by Ivan*/
.breaking-news-title > span{
	color:#000000
}
.grecaptcha-badge{
	opacity:0;
}
/*End Edit by Ivan*/

/* Responsive Video */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.cat-info-el.cat-info-id-68{
	display: none;
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:scroll;background-position:center center;background-image:url('https://www.wakeke.com.my/wp-content/uploads/2017/03/49.jpg');}.topbar-wrap{font-family:"Roboto Condensed";text-transform:capitalize;font-weight:400;font-style:normal;font-size:12px;}.main-menu-inner,.off-canvas-nav-inner{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:14px;}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.logo-wrap.is-logo-text .logo-text h1{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px;}.logo-mobile-text span{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:23px;}body, p{font-family:Quicksand;line-height:26px;font-weight:400;font-style:normal;color:#282828;font-size:16px;}.post-title.is-size-1{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:38px;}.post-title.is-size-2{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:32px;}.post-title.is-size-3{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:23px;}.post-title.is-size-4{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:19px;}.post-title.is-size-5{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:14px;}.post-title.is-size-6{font-family:"Roboto Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}h1,h2,h3,h4,h5,h6{font-family:"Roboto Condensed";text-transform:none;font-weight:700;font-style:normal;}.post-meta-info,.single-post-top,.counter-element{font-family:Cabin;font-weight:400;font-style:normal;color:#aaa;font-size:12px;}.post-cat-info{font-family:Cabin;text-transform:uppercase;font-weight:400;font-style:normal;font-size:11px;}.block-header-wrap{font-family:Quicksand;text-transform:uppercase;font-weight:500;font-style:normal;font-size:18px;}.block-ajax-filter-wrap{font-family:Quicksand;text-transform:uppercase;font-weight:400;font-style:normal;font-size:11px;}.widget-title{font-family:Quicksand;text-transform:uppercase;font-weight:500;font-style:normal;font-size:14px;}.breadcrumb-wrap{font-family:Cabin;text-transform:none;font-weight:400;font-style:normal;color:#aaaaaa;font-size:12px;}</style> <script>
	if (typeof lotauds === 'object'){
						        var obj = lotauds.Profile.Audiences['Audience'], lotaudsList=[];
						        for (var p in obj) {
						            if( obj.hasOwnProperty(p) ) {
						              lotaudsList.push(obj[p]['abbr']);
						            }
						        }
						    }
  	googletag.cmd.push(function() {
        googletag.defineSlot('/1009103/wakeke_728x90', [728, 90], 'div-gpt-ad-1536053703046-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_728x90_b', [728, 90], 'div-gpt-ad-1536053726722-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_300x250', [300, 250], 'div-gpt-ad-1536053752179-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_300x250_b', [300, 250], 'div-gpt-ad-1536053776601-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_300x250_c', [300, 250], 'div-gpt-ad-1545033013468-0').addService(googletag.pubads());
	googletag.defineSlot('/1009103/wakeke_1x1', [1, 1], 'div-gpt-ad-1554263832930-0').addService(googletag.pubads());
	googletag.pubads()
      .setTargeting("lotauds", lotaudsList)
      .setTargeting("section", dfpTargetingParams.section)
      .setTargeting("pos", dfpTargetingParams.pos);
	//googletag.pubads().setTargeting('lotauds',lotaudsList).setTargeting('section','');
        googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableSingleRequest();
        googletag.enableServices();
	});
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NMRK7D9');</script>

</head>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMRK7D9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<body class="post-template-default single single-post postid-20251 single-format-standard ruby-body is-full-width is-navbar-sticky is-site-smooth-display" itemscope itemtype="https://schema.org/WebPage">
<div class="off-canvas-wrap is-dark-text">
<div class="off-canvas-inner">
<a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<nav id="ruby-offcanvas-navigation" class="off-canvas-nav-wrap">
<div class="menu-wakeke-container"><ul id="offcanvas-nav" class="off-canvas-nav-inner"><li id="menu-item-1433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1433 is-category-2"><a href="https://www.wakeke.com.my/category/%e6%89%93%e5%8d%a1%e7%ab%99/" class="menu-image-title-after"><span class="menu-image-title">打卡站</span></a></li>
<li id="menu-item-1431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431 is-category-3"><a href="https://www.wakeke.com.my/category/%e5%a5%bd%e8%b4%a7%e8%89%b2/" class="menu-image-title-after"><span class="menu-image-title">好货色</span></a></li>
<li id="menu-item-1434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434 is-category-4"><a href="https://www.wakeke.com.my/category/%e7%8e%a9%e9%85%b7%e6%8a%80/" class="menu-image-title-after"><span class="menu-image-title">玩酷技</span></a></li>
<li id="menu-item-1429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429 is-category-5"><a href="https://www.wakeke.com.my/category/%e5%8d%8a%e7%94%9f%e7%86%9f/" class="menu-image-title-after"><span class="menu-image-title">半生熟</span></a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1430 is-category-6"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/" class="menu-image-title-after"><span class="menu-image-title">哇~科科！</span></a>
<ul class="sub-menu">
<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196 is-category-50"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/siao-%e4%b8%80%e4%b8%8b/" class="menu-image-title-after"><span class="menu-image-title">SIAO 一下</span></a></li>
<li id="menu-item-2197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2197 is-category-51"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/try-try-%e7%9c%8b%e5%92%af/" class="menu-image-title-after"><span class="menu-image-title">TRY TRY 看咯</span></a></li>
</ul>
</li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001 is-category-49"><a href="https://www.wakeke.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li>
<li id="menu-item-3906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3906 is-category-66"><a href="https://www.wakeke.com.my/category/%e6%98%9f%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">星新闻</span></a></li>
<li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17331"><a target="_blank" href="https://wakeke.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">买卖区</span></a></li>
<li id="menu-item-14443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14443"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a>
<ul class="sub-menu">
<li id="menu-item-14444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14444"><a target="_blank" href="https://listen.onefm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="30" height="17" src="https://assets.wakeke.com.my/2019/07/logo_onefm_30x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">One FM</span></a></li>
<li id="menu-item-14445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14445"><a target="_blank" href="https://listen.flyfm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="27" height="17" src="https://assets.wakeke.com.my/2019/07/logo_flyfm_27x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Fly FM</span></a></li>
<li id="menu-item-14449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14449"><a target="_blank" href="https://www.wakeke.com.my/ais-kacang/" class="menu-image-title-after menu-image-not-hovered"><img width="28" height="17" src="https://assets.wakeke.com.my/2019/07/logo_aiskacang_28x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Podcast</span></a></li>
</ul>
</li>
</ul></div> </nav>
<div class="off-canvas-social-wrap">
<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/wakekemy" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="https://www.instagram.com/wakekemy" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UC3IUjcXteVzodtRXA0cKaew" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> </div>
</div>
</div><div id="ruby-site" class="site-outer">
<div class="header-wrap header-style-3">
<div class="header-inner">
<div class="topbar-wrap topbar-style-1 is-light-text">
<div class="ruby-container">
<div class="topbar-inner container-inner clearfix">
<div class="topbar-left">
<div class="topbar-info">
<span class="info-email"><i class="fa fa-envelope" aria-hidden="true"></i><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="660e070a092611070d030d034805090b480b1f">[email&#160;protected]</a></span></span>
</div>
<div class="topbar-date">
<span>Tuesday, 17 December, 2019</span>
</div> </div>
<div class="topbar-right">
<div class="topbar-social social-tooltips">
<a class="icon-facebook icon-social" title="facebook" href="https://www.facebook.com/wakekemy" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="https://www.instagram.com/wakekemy" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UC3IUjcXteVzodtRXA0cKaew" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> </div>
</div>
</div>
</div>
</div>
<div class="navbar-outer clearfix">
<div class="navbar-wrap">
<div class="ruby-container">
<div class="navbar-inner container-inner clearfix">
<div class="navbar-left">
<div class="logo-wrap is-logo-image" itemscope itemtype="https://schema.org/Organization">
<div class="logo-inner">
<a href="https://www.wakeke.com.my/" class="logo" title="Wakeke">
<img height="50" width="145" src="https://assets.wakeke.com.my/2019/10/logo_wakeke_145x50.png" srcset="https://assets.wakeke.com.my/2019/10/logo_wakeke_145x50.png 1x, https://assets.wakeke.com.my/2019/10/logo_wakeke_520x180.png 2x" alt="Wakeke" style="max-height: 85px;">
</a>
</div>
</div>
<nav id="ruby-main-menu" class="main-menu-wrap" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-wakeke-container"><ul id="main-nav" class="main-menu-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1433 is-category-2"><a href="https://www.wakeke.com.my/category/%e6%89%93%e5%8d%a1%e7%ab%99/" class="menu-image-title-after"><span class="menu-image-title">打卡站</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1431 is-category-3"><a href="https://www.wakeke.com.my/category/%e5%a5%bd%e8%b4%a7%e8%89%b2/" class="menu-image-title-after"><span class="menu-image-title">好货色</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434 is-category-4"><a href="https://www.wakeke.com.my/category/%e7%8e%a9%e9%85%b7%e6%8a%80/" class="menu-image-title-after"><span class="menu-image-title">玩酷技</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429 is-category-5"><a href="https://www.wakeke.com.my/category/%e5%8d%8a%e7%94%9f%e7%86%9f/" class="menu-image-title-after"><span class="menu-image-title">半生熟</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1430 is-category-6"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/" class="menu-image-title-after"><span class="menu-image-title">哇~科科！</span></a><ul class="sub-menu is-sub-default"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196 is-category-50"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/siao-%e4%b8%80%e4%b8%8b/" class="menu-image-title-after"><span class="menu-image-title">SIAO 一下</span></a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2197 is-category-51"><a href="https://www.wakeke.com.my/category/%e5%93%87%e7%a7%91%e7%a7%91%ef%bc%81/try-try-%e7%9c%8b%e5%92%af/" class="menu-image-title-after"><span class="menu-image-title">TRY TRY 看咯</span></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001 is-category-49"><a href="https://www.wakeke.com.my/category/%e7%bc%96%e8%be%91%e8%af%ad%e5%bd%95/" class="menu-image-title-after"><span class="menu-image-title">编辑语录</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3906 is-category-66"><a href="https://www.wakeke.com.my/category/%e6%98%9f%e6%96%b0%e9%97%bb/" class="menu-image-title-after"><span class="menu-image-title">星新闻</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17331"><a target="_blank" href="https://wakeke.superdeals.com.my" class="menu-image-title-after"><span class="menu-image-title">买卖区</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14443"><a href="#" class="menu-image-title-after"><span class="menu-image-title">Listen Now</span></a><ul class="sub-menu is-sub-default"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14444"><a target="_blank" href="https://listen.onefm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="30" height="17" src="https://assets.wakeke.com.my/2019/07/logo_onefm_30x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">One FM</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14445"><a target="_blank" href="https://listen.flyfm.com.my" class="menu-image-title-after menu-image-not-hovered"><img width="27" height="17" src="https://assets.wakeke.com.my/2019/07/logo_flyfm_27x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Fly FM</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14449"><a target="_blank" href="https://www.wakeke.com.my/ais-kacang/" class="menu-image-title-after menu-image-not-hovered"><img width="28" height="17" src="https://assets.wakeke.com.my/2019/07/logo_aiskacang_28x17.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Podcast</span></a></li></ul></li></ul></div></nav> </div>
<div class="navbar-right">
<div class="navbar-search">
<a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon">
<i class="fa fa-search" aria-hidden="true"></i>
</a>
</div>
<div class="off-canvas-btn-wrap is-hidden">
<div class="off-canvas-btn">
<a href="#" class="ruby-trigger" title="off canvas button">
<span class="icon-wrap"></span>
</a>
</div>
</div> </div>
</div>
</div>
<div id="ruby-header-search-popup" class="header-search-popup">
<div class="header-search-popup-wrap ruby-container">
<a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a>
<div class="header-search-popup-inner">
<form class="search-form" method="get" action="https://www.wakeke.com.my/">
<fieldset>
<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Type to search&hellip;" autocomplete="off">
<button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button>
</fieldset>
<div class="header-search-result"></div>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div> <div class="main-site-mask"></div>
<div class="site-wrap">
<div class="site-mask"></div>
<div class="site-inner">
<div class="single-post-outer clearfix"><article class="single-post-wrap single-post-1 is-date-full post-20251 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-43" itemscope itemtype="https://schema.org/Article"><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://www.wakeke.com.my/" itemprop="item"><span itemprop="name">Home</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a rel="bookmark" itemprop="item" href="https://www.wakeke.com.my/category/%e6%89%93%e5%8d%a1%e7%ab%99/"><span itemprop="name">打卡站</span></a></span><i class="fa fa-angle-right breadcrumb-next"><span itemprop="name"></i><span class="breadcrumb-current" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem"><meta itemprop="position" content="3"><span itemprop="name"><a href="https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/" itemprop="item">马来西亚4个殿堂级潜水热点，你去过几个？</a></span></span></div></div><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2019-12-13T12:00:01+00:00">Dec. 13, 2019 at 12:00 pm</time></span></div></div><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-2" href="https://www.wakeke.com.my/category/%e6%89%93%e5%8d%a1%e7%ab%99/" title="打卡站">打卡站</a></div><div class="single-title post-title entry-title is-size-1"><h1>马来西亚4个殿堂级潜水热点，你去过几个？</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author vcard author"><img alt='Frankie' src='https://secure.gravatar.com/avatar/5a73df2bbcc3d6e4ebd1425dc134afb5?s=22&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5a73df2bbcc3d6e4ebd1425dc134afb5?s=44&#038;d=mm&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="url fn n" href="https://www.wakeke.com.my/author/ngchia-chunwakeke-com-my/">Frankie</a></span><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2019-12-13T12:00:01+00:00">13 December 2019</time></span><span class="meta-info-el meta-info-comment"><i class="fa fa-comment-o"></i><a href="https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/#respond" title="马来西亚4个殿堂级潜水热点，你去过几个？">no comment</a></span></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="750" height="450" src="https://assets.wakeke.com.my/2019/12/frankie_diving_010-750x450.jpg" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" srcset="https://assets.wakeke.com.my/2019/12/frankie_diving_010-750x450.jpg 750w, https://assets.wakeke.com.my/2019/12/frankie_diving_010-24x14.jpg 24w" sizes="(max-width: 750px) 100vw, 750px" /></div></div><div class="banner-ad-wrap banner-ad-top-single"><div class="banner-ad-inner">
<div id='div-gpt-ad-1536053703046-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053703046-0'); });
</script>
</div></div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry clearfix"><div id="dslc-theme-content"><div id="dslc-theme-content-inner"> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" data-element-title="%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" data-attr-reference="20251" data-attr-nonce="b9a08ee9b3" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=I just saw%20%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=I just saw%20%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&media=https%3A%2F%2Fassets.wakeke.com.my%2F2019%2F12%2Ffrankie_diving_010.jpg&description=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F&body=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F
%0A%0A%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%0A%0A%E5%BE%88%E5%A4%9A%E4%BA%BA%E9%83%BD%E6%B2%A1%E6%9C%89%E5%8A%9E%E6%B3%95%E6%8A%97%E6%8B%92%E6%B5%B7%E8%BE%B9%E7%9A%84%E9%98%B3%E5%85%89%E5%92%8C%E6%B2%99%E6%BB%A9%EF%BC%8C%E5%AF%B9%E4%BA%8E%E6%B5%B7%E6%B0%B4%E9%87%8C%E7%9A%84%20Vitamin%20Sea%20%E6%9B%B4%E6%98%AF%E6%AC%B2%E7%BD%A2%E4%B8%8D%E8%83%BD%E3%80%82%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E5%BE%97%E5%A4%A9%E7%8B%AC%E5%8E%9A%E7%9A%84%E5%9C%B0%E7%90%86%E4%BD%8D%E7%BD%AE%E9%99%A4%E4%BA%86%E6%9C%89%E5%BE%88%E5%A4%9A%E7%9A%84%E5%A4%A9%E7%84%B6%E8%B5%84%E6%BA%90%E4%BB%A5%E5%A4%96%EF%BC%8C%E6%B4%81%E7%99%BD%E5%B9%B2%E5%87%80%E7%9A%84%E5%B2%9B%E5%B1%BF%E5%92%8C%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%E4%B9%9F%E6%98%AF%E8%AE%A9%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E9%97%BB%E5%90%8D%E5%9B%BD%E9%99%85%E7%9A%84%E5%8E%9F%E5%9B%A0%E4%B9%8B%E4%B8%80%E3%80%82Wakeke%20%E4%BB%8A%E5%A4%A9%E5%B0%B1%E7%BB%99%E5%A4%A7%E5%AE%B6%E7%9B%98%E7%82%B9%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E6%AE%BF%E5%A0%82%E7%BA%A7%E7%9A%84%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E5%96%9C%E6%AC%A2%E6%BD%9C%E6%B0%B4%E7%9A%84%E6%9C%8B%E5%8F%8B%EF%BC%8C%E4%BD%A0%E9%83%BD%E6%89%93%E5%8D%A1%E8%BF%87%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%23%20Pulau%20Simpadan%0D%0APulau%20Simpadan%20%E6%98%AF%E4%B8%80%E4%B8%AA%E4%BD%8D%E4%BA%8E%E4%B8%9C%E9%A9%AC%E5%83%8F%E8%8F%8C%E8%8F%87%E5%BD%A2%E7%8A%B6%E7%9A%84%E5%B0%8F%E5%B2%9B%EF%BC%8C%E6%98%AF%E6%BD%9C%E6%B0%B4%E7%88%B1%E5%A5%BD%E8%80%85%E7%9A%84%E6%BD%9C%E6%B0%B4%E5%A4%A9%E5%A0%82%E3%80%82Simpadan%20%E6%9C%89%203000%20%E5%A4%9A%E7%A7%8D%E7%9A%84%E9%B1%BC%E7%B1%BB%E5%92%8C%E6%95%B0%E7%99%BE%E7%A7%8D%E7%9A%84%E7%BE%8E%E4%B8%BD%E7%8F%8A%E7%91%9A%E3%80%82%E5%BD%93%E4%B8%AD%E9%B1%BC%E7%9A%84%E5%93%81%E7%A7%8D%E5%8C%85%E6%8B%AC%EF%BC%9AMantas%E3%80%81Eagle%20Rays%E3%80%81%E9%8E%AF%E5%A4%B4%E9%AF%8A%E3%80%81%E9%B2%B8%E9%AF%8A%E3%80%81Garden%20Eels%E3%80%81Leaf%20Scorpionfish%E3%80%81%E7%80%A8%E5%B0%BF%E8%99%BE%E3%80%81%E7%81%AB%E5%88%BA%E9%B0%AD%E9%B1%BC%E5%92%8C%E4%B8%8D%E5%90%8C%E5%93%81%E7%A7%8D%E7%9A%84%E6%9D%A8%E6%9E%9D%E9%B1%BC%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A1993%E5%B9%B4%EF%BC%8CPulau%20Simpadan%E6%9B%BE%E7%BB%8F%E8%A2%AB%E6%9C%80%E5%85%B7%E5%BD%B1%E5%93%8D%E5%8A%9B%E6%BD%9C%E6%B0%B4%E6%9D%82%E5%BF%97%E8%AF%84%E9%80%89%E4%B8%BA%E3%80%8C%E6%B5%B7%E6%BB%A8%E4%B9%8B%E6%9C%80%E3%80%8D%EF%BC%8C%E5%90%8C%E6%97%B6%E4%B9%9F%E6%98%AF%E4%B8%96%E7%95%8C%205%20%E5%A4%A7%E5%B3%AD%E5%A3%81%E6%BD%9C%E6%B0%B4%E7%9A%84%E5%86%A0%E5%86%9B%EF%BC%81%0D%0A%0D%0A%23%20Pulau%20Kapalai%0D%0APulau%20Kapalai%20%E5%8E%9F%E6%9C%AC%E6%98%AF%E6%B2%99%E6%B4%B2%EF%BC%8C%E4%BD%86%E6%98%AF%E7%8E%B0%E5%9C%A8%E5%B7%B2%E7%BB%8F%E5%AE%8C%E5%85%A8%E8%A2%AB%E6%B5%B7%E6%B0%B4%E7%BB%99%E6%B7%B9%E6%B2%A1%E3%80%82%E7%8E%B0%E5%9C%A8%20Pulau%20Kapalai%20%E6%89%80%E6%9C%89%E5%B1%8B%E5%AD%90%E5%92%8C%E4%BD%8F%E5%AE%BF%E9%83%BD%E6%98%AF%E7%9B%B4%E6%8E%A5%E5%BB%BA%E5%9C%A8%E6%B5%B7%E4%B8%8A%EF%BC%8C%E7%8A%B9%E5%A6%82%E9%A9%AC%E5%B0%94%E4%BB%A3%E5%A4%AB%E3%80%82Pulau%20Kapalai%20%E9%99%84%E8%BF%91%E7%9A%84%E6%B5%B7%E6%B0%B4%E9%83%BD%E9%9D%9E%E5%B8%B8%E7%9A%84%E6%B8%85%E6%BE%88%EF%BC%8C%E7%94%9A%E8%87%B3%E7%9B%B4%E6%8E%A5%E7%94%A8%E8%82%89%E7%9C%BC%E5%B0%B1%E5%8F%AF%E4%BB%A5%E6%B8%85%E6%A5%9A%E7%9A%84%E7%9C%8B%E5%88%B0%E6%B5%B7%E6%B4%8B%E9%87%8C%E7%9A%84%E6%89%80%E6%9C%89%E7%94%9F%E7%89%A9%EF%BC%8C%E6%BD%9C%E5%85%A5%E6%B5%B7%E5%BA%95%E7%BB%9D%E5%AF%B9%E6%9C%89%E6%9B%B4%E5%A4%A7%E7%9A%84%E6%94%B6%E8%8E%B7%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%23%20Pulau%20Labuan%0D%0APulau%20Labuan%20%E5%9C%A8%E6%94%BF%E5%BA%9C%E7%9A%84%E6%9E%81%E5%8A%9B%E4%BF%9D%E6%8A%A4%E4%B8%8B%EF%BC%8C%E4%BB%8D%E7%84%B6%E4%BF%9D%E6%8C%81%E9%9D%9E%E5%B8%B8%E7%BE%8E%E4%B8%BD%E5%92%8C%E5%B9%B2%E5%87%80%E7%9A%84%E7%8A%B6%E6%80%81%EF%BC%8C%E6%9C%89%E5%BE%88%E5%A4%9A%E4%BA%94%E9%A2%9C%E5%85%AD%E8%89%B2%E7%9A%84%E7%8F%8A%E7%91%9A%E5%92%8C%E9%B1%BC%E7%BE%A4%E3%80%82%E5%9C%A8%E4%BA%8C%E6%88%98%E4%BB%A5%E5%90%8E%EF%BC%8C%E6%9C%89%E4%B8%A4%E8%89%98%E7%9A%84%E6%B2%89%E8%88%B9%E7%95%99%E5%9C%A8%E4%BA%86%E8%BF%99%E4%B8%AA%E5%9C%B0%E6%96%B9%EF%BC%8C%E6%89%80%E4%BB%A5%E6%9D%A5%E5%88%B0%E8%BF%99%E9%87%8C%E6%BD%9C%E6%B0%B4%E4%B8%8D%E4%BB%85%E4%BB%85%E6%98%AF%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E7%BE%8E%E4%B8%BD%E7%9A%84%E6%B5%B7%E5%BA%95%E7%94%9F%E6%80%81%EF%BC%8C%E8%BF%98%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E6%9C%89%E5%8E%86%E5%8F%B2%E4%BB%B7%E5%80%BC%E7%9A%84%E6%B2%89%E8%88%B9%E3%80%82%E5%9C%A8%E8%BF%99%E9%87%8C%E4%B8%80%E5%85%B1%E6%9C%89%E4%B8%A4%E4%B8%AA%E6%BD%9C%E6%B0%B4%E7%82%B9%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E6%B2%89%E8%88%B9%EF%BC%8C%E5%88%86%E5%88%AB%E6%98%AF%E8%93%9D%E6%B0%B4%E6%B2%89%E8%88%B9%E7%82%B9%E5%92%8C%E6%B0%B4%E6%B3%A5%E6%B2%89%E8%88%B9%E7%82%B9%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%23%20Pom%20Pom%20Island%0D%0APom%20Pom%20Island%20%E7%9A%84%E4%B8%80%E5%A4%A7%E7%89%B9%E8%89%B2%E5%B0%B1%E6%98%AF%E5%9C%A8%E8%BF%99%E9%87%8C%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E9%9D%9E%E5%B8%B8%E7%A8%80%E6%9C%89%E7%9A%84%E6%B5%B7%E5%85%94%EF%BC%81%E4%BB%80%E4%B9%88%E6%98%AF%E6%B5%B7%E5%85%94%E5%91%A2%EF%BC%9F%E6%9D%A5%E7%9C%8B%E7%BB%B4%E5%9F%BA%E7%99%BE%E7%A7%91%E6%80%8E%E4%B9%88%E8%AF%B4%EF%BC%9A%0D%0A%0D%0A%E3%80%8C%E6%B5%B7%E5%85%94%EF%BC%9A%E8%A3%B8%E9%B3%83%E7%B1%BB%E5%8A%A8%E7%89%A9%EF%BC%9A%E5%8D%B3%E8%A3%B8%E9%B3%83%E4%BA%9A%E7%9B%AE%EF%BC%88Nudibranchia%EF%BC%89%E8%BD%AF%E4%BD%93%E5%8A%A8%E7%89%A9%EF%BC%8C%E5%AE%83%E4%BB%AC%E8%BA%AB%E4%BD%93%E6%9F%94%E8%BD%AF%E3%80%81%E6%B2%A1%E6%9C%89%E5%A4%96%E5%A3%B3%E5%8F%8A%E6%A0%96%E4%BA%8E%E6%B0%B4%E4%B8%AD%EF%BC%8C%E5%85%B6%E9%A2%9C%E8%89%B2%E9%9D%9E%E5%B8%B8%E9%B2%9C%E8%89%B3%EF%BC%8C%E6%98%AF%E4%B8%80%E7%A7%8D%E9%9B%8C%E9%9B%84%E5%90%8C%E4%BD%93%E7%9A%84%E8%BD%AF%E4%BD%93%E5%8A%A8%E7%89%A9%E3%80%82%E3%80%8D%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%C2%A0%0D%0A%0D%0A%0D%0A%0D%0A%E6%9D%A5%E5%88%B0%E8%BF%99%E9%87%8C%EF%BC%8C%E5%9C%A8%205%20%E7%B1%B3%E5%B7%A6%E5%8F%B3%E7%9A%84%E6%B5%85%E6%BB%A9%E5%B0%B1%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E8%BF%99%E7%A7%8D%E7%A8%80%E6%9C%89%E5%8A%A8%E7%89%A9%EF%BC%8C%E5%B0%B1%E7%AE%97%E4%BD%A0%E6%B2%A1%E6%9C%89%E6%BD%9C%E6%B0%B4%E6%89%A7%E7%85%A7%EF%BC%8C%E5%9C%A8%E6%B5%85%E6%BB%A9%E4%B8%AD%E6%B5%AE%E6%BD%9C%E4%B9%9F%E4%B8%80%E6%A0%B7%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E5%93%A6~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E5%9C%A8%E6%BD%9C%E6%B0%B4%E4%B9%8B%E5%89%8D%E9%A6%96%E5%85%88%E4%BD%A0%E8%A6%81%E8%80%83%E5%8F%96%E6%BD%9C%E6%B0%B4%E6%89%A7%E7%85%A7%E5%85%88%E5%93%A6%EF%BC%81%E6%83%B3%E7%9F%A5%E9%81%93%E6%9B%B4%E5%A4%9A%EF%BC%8C%E5%B0%B1%E8%A6%81%E7%82%B9%E5%87%BB%E8%BF%99%E9%87%8C%E4%BA%86%E8%A7%A3%E4%B8%80%E4%B8%8B%E3%80%82%E5%A6%82%E6%9E%9C%E4%BD%A0%E4%B9%9F%E6%98%AF%E5%A4%A7%E8%87%AA%E7%84%B6%E7%9A%84%E7%88%B1%E5%A5%BD%E8%80%85%EF%BC%8C%E6%83%B3%E8%A6%81%E7%95%85%E6%B8%B8%E5%9C%A8%E6%97%A0%E5%BF%A7%E6%97%A0%E8%99%91%E7%9A%84%E6%B5%B7%E5%BA%95%E4%B8%96%E7%95%8C%E7%9A%84%E8%AF%9D%EF%BC%8C%E6%94%BB%E7%95%A5%E7%BB%99%E4%BA%86%E4%BD%A0%EF%BC%8C%E8%87%AA%E5%B7%B1%E5%AE%89%E6%8E%92%E5%90%A7%EF%BC%81%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&redirect_uri=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F&picture=https%3A%2F%2Fassets.wakeke.com.my%2F2019%2F12%2Ffrankie_diving_010.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div><p><span style="font-weight: 400;">很多人都没有办法抗拒海边的阳光和沙滩，对于海水里的 Vitamin Sea 更是欲罢不能。马来西亚得天独厚的地理位置除了有很多的天然资源以外，洁白干净的岛屿和潜水热点也是让马来西亚闻名国际的原因之一。Wakeke 今天就给大家盘点马来西亚殿堂级的潜水热点，喜欢潜水的朋友，你都打卡过了吗？</span></p>
<hr />
<p><b># Pulau Simpadan<br />
</b><span style="font-weight: 400;">Pulau Simpadan 是一个位于东马像菌菇形状的小岛，是潜水爱好者的潜水天堂。Simpadan 有 3000 多种的鱼类和数百种的美丽珊瑚。当中鱼的品种包括：</span><span style="font-weight: 400;">Mantas、Eagle Rays、鎯头鯊、鲸鯊、Garden Eels、Leaf Scorpionfish、瀨尿虾、火刺鰭鱼和不同品种的杨枝鱼。<br />
</span></p>
<figure id="attachment_20252" style="width: 900px" class="wp-caption aligncenter"><img class="wp-image-20252 size-full" src="https://assets.wakeke.com.my/2019/12/frankie_diving_009.jpg" alt="" width="900" height="530" srcset="https://assets.wakeke.com.my/2019/12/frankie_diving_009.jpg 900w, https://assets.wakeke.com.my/2019/12/frankie_diving_009-300x424.jpg 300w, https://assets.wakeke.com.my/2019/12/frankie_diving_009-768x452.jpg 768w, https://assets.wakeke.com.my/2019/12/frankie_diving_009-24x14.jpg 24w, https://assets.wakeke.com.my/2019/12/frankie_diving_009-36x21.jpg 36w, https://assets.wakeke.com.my/2019/12/frankie_diving_009-48x28.jpg 48w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">图片来源：qianshuiya.com</figcaption></figure>
<p><span style="font-weight: 400;">1993年，Pulau Simpadan曾经被最具影响力潜水杂志评选为「海滨之最」，同时也是世界 5 大峭壁潜水的冠军！</p>
<p></span><b># Pulau Kapalai<br />
</b><span style="font-weight: 400;">Pulau Kapalai 原本是沙洲，但是现在已经完全被海水给淹没。现在 Pulau Kapalai 所有屋子和住宿都是直接建在海上，犹如马尔代夫。Pulau Kapalai 附近的海水都非常的清澈，甚至直接用肉眼就可以清楚的看到海洋里的所有生物，潜入海底绝对有更大的收获。<br />
</span></p>
<figure id="attachment_20253" style="width: 900px" class="wp-caption aligncenter"><img class="wp-image-20253 size-full" src="https://assets.wakeke.com.my/2019/12/frankie_diving_005.jpg" alt="" width="900" height="530" srcset="https://assets.wakeke.com.my/2019/12/frankie_diving_005.jpg 900w, https://assets.wakeke.com.my/2019/12/frankie_diving_005-300x424.jpg 300w, https://assets.wakeke.com.my/2019/12/frankie_diving_005-768x452.jpg 768w, https://assets.wakeke.com.my/2019/12/frankie_diving_005-24x14.jpg 24w, https://assets.wakeke.com.my/2019/12/frankie_diving_005-36x21.jpg 36w, https://assets.wakeke.com.my/2019/12/frankie_diving_005-48x28.jpg 48w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">图片来源：qianshuiya.com</figcaption></figure>
<p><b># Pulau Labuan<br />
</b><span style="font-weight: 400;">Pulau Labuan 在政府的极力保护下，仍然保持非常美丽和干净的状态，有很多五颜六色的珊瑚和鱼群。在二战以后，有两艘的沉船留在了这个地方，所以来到这里潜水不仅仅是可以看到美丽的海底生态，还可以看到有历史价值的沉船。在这里一共有两个潜水点可以看到沉船，分别是蓝水沉船点和水泥沉船点。</p>
<p></span></p>

<div style="float: none; margin:10px 0 10px 0; text-align:center;">

<div id='div-gpt-ad-1554263832930-0' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554263832930-0'); });
</script>
</div>
</div>
<figure id="attachment_20254" style="width: 900px" class="wp-caption aligncenter"><img class="wp-image-20254 size-full" src="https://assets.wakeke.com.my/2019/12/frankie_diving_003.jpg" alt="" width="900" height="530" srcset="https://assets.wakeke.com.my/2019/12/frankie_diving_003.jpg 900w, https://assets.wakeke.com.my/2019/12/frankie_diving_003-300x424.jpg 300w, https://assets.wakeke.com.my/2019/12/frankie_diving_003-768x452.jpg 768w, https://assets.wakeke.com.my/2019/12/frankie_diving_003-24x14.jpg 24w, https://assets.wakeke.com.my/2019/12/frankie_diving_003-36x21.jpg 36w, https://assets.wakeke.com.my/2019/12/frankie_diving_003-48x28.jpg 48w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">图片来源：discoverjb.com</figcaption></figure>
<figure id="attachment_20256" style="width: 900px" class="wp-caption aligncenter"><img class="wp-image-20256 size-full" src="https://assets.wakeke.com.my/2019/12/frankie_diving_004.jpg" alt="" width="900" height="530" srcset="https://assets.wakeke.com.my/2019/12/frankie_diving_004.jpg 900w, https://assets.wakeke.com.my/2019/12/frankie_diving_004-300x424.jpg 300w, https://assets.wakeke.com.my/2019/12/frankie_diving_004-768x452.jpg 768w, https://assets.wakeke.com.my/2019/12/frankie_diving_004-24x14.jpg 24w, https://assets.wakeke.com.my/2019/12/frankie_diving_004-36x21.jpg 36w, https://assets.wakeke.com.my/2019/12/frankie_diving_004-48x28.jpg 48w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">图片来源：discoverjb.com</figcaption></figure>
<p><b># Pom Pom Island</b><b><br />
</b><span style="font-weight: 400;">Pom Pom Island 的一大特色就是在这里可以看到非常稀有的海兔！什么是海兔呢？来看维基百科怎么说：</span></p>
<p><span style="font-weight: 400;">「海兔：裸鳃类动物：即裸鳃亚目（Nudibranchia）软体动物，它们身体柔软、没有外壳及栖于水中，其颜色非常鲜艳，是一种雌雄同体的软体动物。」</p>
<p></span></p>
<figure id="attachment_20257" style="width: 900px" class="wp-caption aligncenter"><img class="wp-image-20257 size-full" src="https://assets.wakeke.com.my/2019/12/frankie_diving_001.jpg" alt="" width="900" height="530" srcset="https://assets.wakeke.com.my/2019/12/frankie_diving_001.jpg 900w, https://assets.wakeke.com.my/2019/12/frankie_diving_001-300x424.jpg 300w, https://assets.wakeke.com.my/2019/12/frankie_diving_001-768x452.jpg 768w, https://assets.wakeke.com.my/2019/12/frankie_diving_001-24x14.jpg 24w, https://assets.wakeke.com.my/2019/12/frankie_diving_001-36x21.jpg 36w, https://assets.wakeke.com.my/2019/12/frankie_diving_001-48x28.jpg 48w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">图片来源：discoverjb.com</figcaption></figure>
<p><span style="font-weight: 400;"> </span></p>
<figure id="attachment_20255" style="width: 900px" class="wp-caption aligncenter"><img class="wp-image-20255 size-full" src="https://assets.wakeke.com.my/2019/12/frankie_diving_002.jpg" alt="" width="900" height="530" srcset="https://assets.wakeke.com.my/2019/12/frankie_diving_002.jpg 900w, https://assets.wakeke.com.my/2019/12/frankie_diving_002-300x424.jpg 300w, https://assets.wakeke.com.my/2019/12/frankie_diving_002-768x452.jpg 768w, https://assets.wakeke.com.my/2019/12/frankie_diving_002-24x14.jpg 24w, https://assets.wakeke.com.my/2019/12/frankie_diving_002-36x21.jpg 36w, https://assets.wakeke.com.my/2019/12/frankie_diving_002-48x28.jpg 48w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">图片来源：wiki.com</figcaption></figure>
<p><span style="font-weight: 400;">来到这里，在 5 米左右的浅滩就可以看到这种稀有动物，就算你没有潜水执照，在浅滩中浮潜也一样可以看到哦~<br />
</span></p>
<hr />
<p><span style="font-weight: 400;">在潜水之前首先你要考取潜水执照先哦！想知道更多，就要点击</span><a href="https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e8%bf%99%e4%b8%aa%e5%a4%8f%e5%a4%a9%e9%80%82%e5%90%88%e6%bd%9c%e6%b0%b4_20190521/"><span style="font-weight: 400;">这里</span></a><span style="font-weight: 400;">了解一下。如果你也是大自然的爱好者，想要畅游在无忧无虑的海底世界的话，攻略给了你，自己安排吧！</span></p>
<p>&nbsp;</p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> <div data-wpusb-component="buttons-section">
<div class="wpusb wpusb-rounded  " id="wpusb-container-rounded" data-element-url="https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" data-element-title="%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" data-attr-reference="20251" data-attr-nonce="b9a08ee9b3" data-is-term="0" data-disabled-share-counts="1" data-wpusb-component="counter-social-share">
<div class="wpusb-item wpusb-facebook ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Facebook" rel="nofollow">
<i class="wpusb-icon-facebook-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-twitter ">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=I just saw%20%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20-%20Click to see also%20☛%20" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Tweet" rel="nofollow">
<i class="wpusb-icon-twitter-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-whatsapp ">
<a href="whatsapp://send?text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" data-whatsapp-wpusb="https://web.whatsapp.com/" class="wpusb-button wpusb-btn " title="Share on WhatsApp" rel="nofollow">
<i class="wpusb-icon-whatsapp-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-linkedin ">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" data-action="open-popup" class="wpusb-button wpusb-btn " title="Share on Linkedin" rel="nofollow">
<i class="wpusb-icon-linkedin-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-email ">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button wpusb-btn " title="Send by email" rel="nofollow">
<i class="wpusb-icon-email-rounded "></i>
</a>
</div> <div class="wpusb-item wpusb-share ">
<a href="javascript:void(0);" target="_self" data-action="open-modal-networks" class="wpusb-button wpusb-btn " title="Open modal social networks" data-modal-id="1" rel="nofollow">
<i class="wpusb-icon-share-rounded "></i>
</a>
</div></div>
<div class="wpusb-modal-mask" data-element="wpusb-modal-1" style="display:none;">
<a class="wpusb-btn-close" data-action="close-popup">
<i class="wpusb-icon-close"></i>
</a>
</div>
<div class="wpusb-modal-networks" data-element="wpusb-modal-container-1">
<div class="wpusb-element-popup wpusb-item-facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-facebook-popup" rel="nofollow" title="Share on Facebook" data-action="open-popup">
<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Facebook"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-twitter">
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=I just saw%20%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20-%20Click to see also%20☛%20" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-twitter-popup" rel="nofollow" title="Tweet" data-action="open-popup">
<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Twitter"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-google-plus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup" rel="nofollow" title="Share on Google+" data-action="open-popup">
<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Google Plus"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-whatsapp">
<a href="whatsapp://send?text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup" rel="nofollow" title="Share on WhatsApp" data-whatsapp-wpusb="https://web.whatsapp.com/">
<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="WhatsApp"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&media=https%3A%2F%2Fassets.wakeke.com.my%2F2019%2F12%2Ffrankie_diving_010.jpg&description=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup" rel="nofollow" title="Share on Pinterest" data-action="open-popup">
<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Pinterest"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup" rel="nofollow" title="Share on Linkedin" data-action="open-popup">
<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Linkedin"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-tumblr">
<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup" rel="nofollow" title="Share on Tumblr" data-action="open-popup">
<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Tumblr"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-email">
<a href="/cdn-cgi/l/email-protection#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" target="_self" class="wpusb-button-popup wpusb-btn wpusb-email-popup" rel="nofollow" title="Send by email">
<i class="wpusb-icon-email wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Email"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-gmail">
<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F&body=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F
%0A%0A%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%0A%0A%E5%BE%88%E5%A4%9A%E4%BA%BA%E9%83%BD%E6%B2%A1%E6%9C%89%E5%8A%9E%E6%B3%95%E6%8A%97%E6%8B%92%E6%B5%B7%E8%BE%B9%E7%9A%84%E9%98%B3%E5%85%89%E5%92%8C%E6%B2%99%E6%BB%A9%EF%BC%8C%E5%AF%B9%E4%BA%8E%E6%B5%B7%E6%B0%B4%E9%87%8C%E7%9A%84%20Vitamin%20Sea%20%E6%9B%B4%E6%98%AF%E6%AC%B2%E7%BD%A2%E4%B8%8D%E8%83%BD%E3%80%82%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E5%BE%97%E5%A4%A9%E7%8B%AC%E5%8E%9A%E7%9A%84%E5%9C%B0%E7%90%86%E4%BD%8D%E7%BD%AE%E9%99%A4%E4%BA%86%E6%9C%89%E5%BE%88%E5%A4%9A%E7%9A%84%E5%A4%A9%E7%84%B6%E8%B5%84%E6%BA%90%E4%BB%A5%E5%A4%96%EF%BC%8C%E6%B4%81%E7%99%BD%E5%B9%B2%E5%87%80%E7%9A%84%E5%B2%9B%E5%B1%BF%E5%92%8C%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%E4%B9%9F%E6%98%AF%E8%AE%A9%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E9%97%BB%E5%90%8D%E5%9B%BD%E9%99%85%E7%9A%84%E5%8E%9F%E5%9B%A0%E4%B9%8B%E4%B8%80%E3%80%82Wakeke%20%E4%BB%8A%E5%A4%A9%E5%B0%B1%E7%BB%99%E5%A4%A7%E5%AE%B6%E7%9B%98%E7%82%B9%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A%E6%AE%BF%E5%A0%82%E7%BA%A7%E7%9A%84%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E5%96%9C%E6%AC%A2%E6%BD%9C%E6%B0%B4%E7%9A%84%E6%9C%8B%E5%8F%8B%EF%BC%8C%E4%BD%A0%E9%83%BD%E6%89%93%E5%8D%A1%E8%BF%87%E4%BA%86%E5%90%97%EF%BC%9F%0D%0A%0D%0A%0D%0A%0D%0A%23%20Pulau%20Simpadan%0D%0APulau%20Simpadan%20%E6%98%AF%E4%B8%80%E4%B8%AA%E4%BD%8D%E4%BA%8E%E4%B8%9C%E9%A9%AC%E5%83%8F%E8%8F%8C%E8%8F%87%E5%BD%A2%E7%8A%B6%E7%9A%84%E5%B0%8F%E5%B2%9B%EF%BC%8C%E6%98%AF%E6%BD%9C%E6%B0%B4%E7%88%B1%E5%A5%BD%E8%80%85%E7%9A%84%E6%BD%9C%E6%B0%B4%E5%A4%A9%E5%A0%82%E3%80%82Simpadan%20%E6%9C%89%203000%20%E5%A4%9A%E7%A7%8D%E7%9A%84%E9%B1%BC%E7%B1%BB%E5%92%8C%E6%95%B0%E7%99%BE%E7%A7%8D%E7%9A%84%E7%BE%8E%E4%B8%BD%E7%8F%8A%E7%91%9A%E3%80%82%E5%BD%93%E4%B8%AD%E9%B1%BC%E7%9A%84%E5%93%81%E7%A7%8D%E5%8C%85%E6%8B%AC%EF%BC%9AMantas%E3%80%81Eagle%20Rays%E3%80%81%E9%8E%AF%E5%A4%B4%E9%AF%8A%E3%80%81%E9%B2%B8%E9%AF%8A%E3%80%81Garden%20Eels%E3%80%81Leaf%20Scorpionfish%E3%80%81%E7%80%A8%E5%B0%BF%E8%99%BE%E3%80%81%E7%81%AB%E5%88%BA%E9%B0%AD%E9%B1%BC%E5%92%8C%E4%B8%8D%E5%90%8C%E5%93%81%E7%A7%8D%E7%9A%84%E6%9D%A8%E6%9E%9D%E9%B1%BC%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A1993%E5%B9%B4%EF%BC%8CPulau%20Simpadan%E6%9B%BE%E7%BB%8F%E8%A2%AB%E6%9C%80%E5%85%B7%E5%BD%B1%E5%93%8D%E5%8A%9B%E6%BD%9C%E6%B0%B4%E6%9D%82%E5%BF%97%E8%AF%84%E9%80%89%E4%B8%BA%E3%80%8C%E6%B5%B7%E6%BB%A8%E4%B9%8B%E6%9C%80%E3%80%8D%EF%BC%8C%E5%90%8C%E6%97%B6%E4%B9%9F%E6%98%AF%E4%B8%96%E7%95%8C%205%20%E5%A4%A7%E5%B3%AD%E5%A3%81%E6%BD%9C%E6%B0%B4%E7%9A%84%E5%86%A0%E5%86%9B%EF%BC%81%0D%0A%0D%0A%23%20Pulau%20Kapalai%0D%0APulau%20Kapalai%20%E5%8E%9F%E6%9C%AC%E6%98%AF%E6%B2%99%E6%B4%B2%EF%BC%8C%E4%BD%86%E6%98%AF%E7%8E%B0%E5%9C%A8%E5%B7%B2%E7%BB%8F%E5%AE%8C%E5%85%A8%E8%A2%AB%E6%B5%B7%E6%B0%B4%E7%BB%99%E6%B7%B9%E6%B2%A1%E3%80%82%E7%8E%B0%E5%9C%A8%20Pulau%20Kapalai%20%E6%89%80%E6%9C%89%E5%B1%8B%E5%AD%90%E5%92%8C%E4%BD%8F%E5%AE%BF%E9%83%BD%E6%98%AF%E7%9B%B4%E6%8E%A5%E5%BB%BA%E5%9C%A8%E6%B5%B7%E4%B8%8A%EF%BC%8C%E7%8A%B9%E5%A6%82%E9%A9%AC%E5%B0%94%E4%BB%A3%E5%A4%AB%E3%80%82Pulau%20Kapalai%20%E9%99%84%E8%BF%91%E7%9A%84%E6%B5%B7%E6%B0%B4%E9%83%BD%E9%9D%9E%E5%B8%B8%E7%9A%84%E6%B8%85%E6%BE%88%EF%BC%8C%E7%94%9A%E8%87%B3%E7%9B%B4%E6%8E%A5%E7%94%A8%E8%82%89%E7%9C%BC%E5%B0%B1%E5%8F%AF%E4%BB%A5%E6%B8%85%E6%A5%9A%E7%9A%84%E7%9C%8B%E5%88%B0%E6%B5%B7%E6%B4%8B%E9%87%8C%E7%9A%84%E6%89%80%E6%9C%89%E7%94%9F%E7%89%A9%EF%BC%8C%E6%BD%9C%E5%85%A5%E6%B5%B7%E5%BA%95%E7%BB%9D%E5%AF%B9%E6%9C%89%E6%9B%B4%E5%A4%A7%E7%9A%84%E6%94%B6%E8%8E%B7%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%23%20Pulau%20Labuan%0D%0APulau%20Labuan%20%E5%9C%A8%E6%94%BF%E5%BA%9C%E7%9A%84%E6%9E%81%E5%8A%9B%E4%BF%9D%E6%8A%A4%E4%B8%8B%EF%BC%8C%E4%BB%8D%E7%84%B6%E4%BF%9D%E6%8C%81%E9%9D%9E%E5%B8%B8%E7%BE%8E%E4%B8%BD%E5%92%8C%E5%B9%B2%E5%87%80%E7%9A%84%E7%8A%B6%E6%80%81%EF%BC%8C%E6%9C%89%E5%BE%88%E5%A4%9A%E4%BA%94%E9%A2%9C%E5%85%AD%E8%89%B2%E7%9A%84%E7%8F%8A%E7%91%9A%E5%92%8C%E9%B1%BC%E7%BE%A4%E3%80%82%E5%9C%A8%E4%BA%8C%E6%88%98%E4%BB%A5%E5%90%8E%EF%BC%8C%E6%9C%89%E4%B8%A4%E8%89%98%E7%9A%84%E6%B2%89%E8%88%B9%E7%95%99%E5%9C%A8%E4%BA%86%E8%BF%99%E4%B8%AA%E5%9C%B0%E6%96%B9%EF%BC%8C%E6%89%80%E4%BB%A5%E6%9D%A5%E5%88%B0%E8%BF%99%E9%87%8C%E6%BD%9C%E6%B0%B4%E4%B8%8D%E4%BB%85%E4%BB%85%E6%98%AF%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E7%BE%8E%E4%B8%BD%E7%9A%84%E6%B5%B7%E5%BA%95%E7%94%9F%E6%80%81%EF%BC%8C%E8%BF%98%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E6%9C%89%E5%8E%86%E5%8F%B2%E4%BB%B7%E5%80%BC%E7%9A%84%E6%B2%89%E8%88%B9%E3%80%82%E5%9C%A8%E8%BF%99%E9%87%8C%E4%B8%80%E5%85%B1%E6%9C%89%E4%B8%A4%E4%B8%AA%E6%BD%9C%E6%B0%B4%E7%82%B9%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E6%B2%89%E8%88%B9%EF%BC%8C%E5%88%86%E5%88%AB%E6%98%AF%E8%93%9D%E6%B0%B4%E6%B2%89%E8%88%B9%E7%82%B9%E5%92%8C%E6%B0%B4%E6%B3%A5%E6%B2%89%E8%88%B9%E7%82%B9%E3%80%82%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%23%20Pom%20Pom%20Island%0D%0APom%20Pom%20Island%20%E7%9A%84%E4%B8%80%E5%A4%A7%E7%89%B9%E8%89%B2%E5%B0%B1%E6%98%AF%E5%9C%A8%E8%BF%99%E9%87%8C%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E9%9D%9E%E5%B8%B8%E7%A8%80%E6%9C%89%E7%9A%84%E6%B5%B7%E5%85%94%EF%BC%81%E4%BB%80%E4%B9%88%E6%98%AF%E6%B5%B7%E5%85%94%E5%91%A2%EF%BC%9F%E6%9D%A5%E7%9C%8B%E7%BB%B4%E5%9F%BA%E7%99%BE%E7%A7%91%E6%80%8E%E4%B9%88%E8%AF%B4%EF%BC%9A%0D%0A%0D%0A%E3%80%8C%E6%B5%B7%E5%85%94%EF%BC%9A%E8%A3%B8%E9%B3%83%E7%B1%BB%E5%8A%A8%E7%89%A9%EF%BC%9A%E5%8D%B3%E8%A3%B8%E9%B3%83%E4%BA%9A%E7%9B%AE%EF%BC%88Nudibranchia%EF%BC%89%E8%BD%AF%E4%BD%93%E5%8A%A8%E7%89%A9%EF%BC%8C%E5%AE%83%E4%BB%AC%E8%BA%AB%E4%BD%93%E6%9F%94%E8%BD%AF%E3%80%81%E6%B2%A1%E6%9C%89%E5%A4%96%E5%A3%B3%E5%8F%8A%E6%A0%96%E4%BA%8E%E6%B0%B4%E4%B8%AD%EF%BC%8C%E5%85%B6%E9%A2%9C%E8%89%B2%E9%9D%9E%E5%B8%B8%E9%B2%9C%E8%89%B3%EF%BC%8C%E6%98%AF%E4%B8%80%E7%A7%8D%E9%9B%8C%E9%9B%84%E5%90%8C%E4%BD%93%E7%9A%84%E8%BD%AF%E4%BD%93%E5%8A%A8%E7%89%A9%E3%80%82%E3%80%8D%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%C2%A0%0D%0A%0D%0A%0D%0A%0D%0A%E6%9D%A5%E5%88%B0%E8%BF%99%E9%87%8C%EF%BC%8C%E5%9C%A8%205%20%E7%B1%B3%E5%B7%A6%E5%8F%B3%E7%9A%84%E6%B5%85%E6%BB%A9%E5%B0%B1%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E8%BF%99%E7%A7%8D%E7%A8%80%E6%9C%89%E5%8A%A8%E7%89%A9%EF%BC%8C%E5%B0%B1%E7%AE%97%E4%BD%A0%E6%B2%A1%E6%9C%89%E6%BD%9C%E6%B0%B4%E6%89%A7%E7%85%A7%EF%BC%8C%E5%9C%A8%E6%B5%85%E6%BB%A9%E4%B8%AD%E6%B5%AE%E6%BD%9C%E4%B9%9F%E4%B8%80%E6%A0%B7%E5%8F%AF%E4%BB%A5%E7%9C%8B%E5%88%B0%E5%93%A6~%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%E5%9C%A8%E6%BD%9C%E6%B0%B4%E4%B9%8B%E5%89%8D%E9%A6%96%E5%85%88%E4%BD%A0%E8%A6%81%E8%80%83%E5%8F%96%E6%BD%9C%E6%B0%B4%E6%89%A7%E7%85%A7%E5%85%88%E5%93%A6%EF%BC%81%E6%83%B3%E7%9F%A5%E9%81%93%E6%9B%B4%E5%A4%9A%EF%BC%8C%E5%B0%B1%E8%A6%81%E7%82%B9%E5%87%BB%E8%BF%99%E9%87%8C%E4%BA%86%E8%A7%A3%E4%B8%80%E4%B8%8B%E3%80%82%E5%A6%82%E6%9E%9C%E4%BD%A0%E4%B9%9F%E6%98%AF%E5%A4%A7%E8%87%AA%E7%84%B6%E7%9A%84%E7%88%B1%E5%A5%BD%E8%80%85%EF%BC%8C%E6%83%B3%E8%A6%81%E7%95%85%E6%B8%B8%E5%9C%A8%E6%97%A0%E5%BF%A7%E6%97%A0%E8%99%91%E7%9A%84%E6%B5%B7%E5%BA%95%E4%B8%96%E7%95%8C%E7%9A%84%E8%AF%9D%EF%BC%8C%E6%94%BB%E7%95%A5%E7%BB%99%E4%BA%86%E4%BD%A0%EF%BC%8C%E8%87%AA%E5%B7%B1%E5%AE%89%E6%8E%92%E5%90%A7%EF%BC%81%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-gmail-popup" rel="nofollow" title="Send by Gmail" data-action="open-popup">
<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Gmail"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-printer">
<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-printer-popup" rel="nofollow" title="Print via PrintFriendly" data-action="open-popup">
<i class="wpusb-icon-printer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-telegram">
<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-telegram-popup" rel="nofollow" title="Share on Telegram" data-action="open-popup">
<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Telegram"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-skype">
<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-skype-popup" rel="nofollow" title="Share on Skype" data-action="open-popup">
<i class="wpusb-icon-skype wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Skype"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-viber">
<a href="viber://forward?text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F%20☛%20https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-viber-popup" rel="nofollow" title="Share on Viber" data-action="open-popup">
<i class="wpusb-icon-viber wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Viber"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-like">
<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-like-popup" rel="nofollow" title="Like on Facebook" data-action="open-popup">
<i class="wpusb-icon-like wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Like"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-reddit">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-reddit-popup" rel="nofollow" title="Share on Reddit" data-action="open-popup">
<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Reddit"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&redirect_uri=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-messenger-popup" rel="nofollow" title="Send on Facebook Messenger" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F">
<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Messenger"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-buffer">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&text=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F&picture=https%3A%2F%2Fassets.wakeke.com.my%2F2019%2F12%2Ffrankie_diving_010.jpg" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-buffer-popup" rel="nofollow" title="Share on Buffer" data-action="open-popup">
<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Buffer"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-vk">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-vk-popup" rel="nofollow" title="Share on VK" data-action="open-popup">
<i class="wpusb-icon-vk wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="VK"></span>
</a>
</div> <div class="wpusb-element-popup wpusb-item-flipboard">
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F&url=https%3A%2F%2Fwww.wakeke.com.my%2F%25e6%2589%2593%25e5%258d%25a1%25e7%25ab%2599_%25e9%25a9%25ac%25e6%259d%25a5%25e8%25a5%25bf%25e4%25ba%259a4%25e4%25b8%25aa%25e6%25ae%25bf%25e5%25a0%2582%25e7%25ba%25a7%25e6%25bd%259c%25e6%25b0%25b4%25e7%2583%25ad%25e7%2582%25b9%25ef%25bc%258c%25e4%25bd%25a0%25e5%258e%25bb%25e8%25bf%2587%25e5%2587%25a0%25e4%25b8%25aa%25ef%25bc%259f%2F" target="_blank" class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup" rel="nofollow" title="Share on Flipboard" data-action="open-popup">
<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
<span class="wpusb-name-popup" data-name="Flipboard"></span>
</a>
</div>
</div>
</div></div></div></div><div class="banner-ad-wrap banner-ad-bottom-single"><div class="banner-ad-inner">
<div id='div-gpt-ad-1536053726722-0' style='height:90px; width:728px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053726722-0'); });
</script>
</div></div></div></div><span class="single-post-tag"><span class="single-tag-text">Tags :</span><a class="single-tag-el" href="https://www.wakeke.com.my/tag/%e6%89%93%e5%8d%a1%e7%ab%99/" title="打卡站">打卡站</a></span><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E6%89%93%E5%8D%A1%E7%AB%99_%E9%A9%AC%E6%9D%A5%E8%A5%BF%E4%BA%9A4%E4%B8%AA%E6%AE%BF%E5%A0%82%E7%BA%A7%E6%BD%9C%E6%B0%B4%E7%83%AD%E7%82%B9%EF%BC%8C%E4%BD%A0%E5%8E%BB%E8%BF%87%E5%87%A0%E4%B8%AA%EF%BC%9F/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.wakeke.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label><input id="email" name="email" type="text" placeholder="Email..." aria-required='true' /></p>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='20251' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="046205d78a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
</div></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wakeke.com.my/%e6%89%93%e5%8d%a1%e7%ab%99_%e9%a9%ac%e6%9d%a5%e8%a5%bf%e4%ba%9a4%e4%b8%aa%e6%ae%bf%e5%a0%82%e7%ba%a7%e6%bd%9c%e6%b0%b4%e7%83%ad%e7%82%b9%ef%bc%8c%e4%bd%a0%e5%8e%bb%e8%bf%87%e5%87%a0%e4%b8%aa%ef%bc%9f/" /><meta itemprop="headline " content="马来西亚4个殿堂级潜水热点，你去过几个？"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frankie"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.wakeke.com.my/2019/12/frankie_diving_010.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="619"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.wakeke.com.my/2019/10/logo_wakeke_145x50.png"></span><meta itemprop="name" content="Frankie"></span><meta itemprop="datePublished" content="2019-12-13T12:00:01+00:00" /><meta itemprop="dateModified" content="2019-12-13T10:39:40+00:00" /></div></div><div class="single-post-box-outer"><nav class="single-nav single-box row"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e6%9d%8e%e7%8e%b0%e6%96%b0%e5%89%a7%e3%80%8a%e5%89%91%e7%8e%8b%e6%9c%9d%e3%80%8b4%e5%a4%a7%e7%9c%8b%e7%82%b9_20191212/" rel="bookmark" title="李现新剧《剑王朝》4大看点"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">李现新剧《剑王朝》4大看点</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"><a href="https://www.wakeke.com.my/%e5%8d%8a%e7%94%9f%e7%86%9f_%e3%80%8a%e5%92%92%e6%80%a8%e3%80%8b%e9%87%8d%e6%96%b0%e5%90%af%e5%8a%a8%ef%bc%81%e3%80%8athe-grudge%e3%80%8b%e6%81%90%e6%80%96%e6%9d%a5%e8%a2%ad_20191215/" rel="bookmark" title="《咒怨》重新启动！《THE GRUDGE》恐怖来袭"><span class="ruby-nav-icon nav-right-icon"><i class="fa fa-angle-right"></i></span><span class="ruby-nav-link nav-right-link">《咒怨》重新启动！《THE GRUDGE》恐怖来袭</span></a></div></nav></div></div><aside class="sidebar-wrap col-sm-4 col-xs-12 clearfix"><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><section id="bingo_ruby_sb_ad_widget-14" class="widget sb-widget sb-widget-ad"> <div class="widget-ad-content-wrap widget-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053752179-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053752179-0'); });
</script>
</div> </div>
</div>
</section><section id="bingo_ruby_sb_ad_widget-15" class="widget sb-widget sb-widget-ad"> <div class="widget-ad-content-wrap widget-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1536053776601-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536053776601-0'); });
</script>
</div> </div>
</div>
</section><section id="bingo_ruby_social_widget-13" class="widget social-bar-widget"><div class="widget-title block-title"><h3>Follow Us</h3></div>
<div class="widget-content-wrap">
<div class="widget-social-link-info social-tooltips">
<a class="icon-facebook icon-social is-color" title="facebook" href="https://www.facebook.com/wakekemy" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-instagram icon-social is-color" title="instagram" href="https://www.instagram.com/wakekemy" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/channel/UC3IUjcXteVzodtRXA0cKaew" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> </div>
</div>
</section><section id="bingo_ruby_sb_ad_widget-18" class="widget sb-widget sb-widget-ad"> <div class="widget-ad-content-wrap widget-content-wrap clearfix">
<div class="ad-title"><span>- Advertisement -</span></div>
<div class="widget-ad-script">

<div id='div-gpt-ad-1545033013468-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545033013468-0'); });
</script>
</div> </div>
</div>
</section></div></div></aside></div></article></div></div>
<footer id="footer" class="footer-wrap">
<div class="footer-inner is-light-text has-bg-image">
<div class="column-footer-wrap">
<div class="ruby-container row">
<div class="column-footer-inner">
<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
<section id="text-7" class="widget widget_text"> <div class="textwidget"><p><img class="wp-image-2077 size-full aligncenter" src="https://www.wakeke.com.my/wp-content/uploads/2018/10/logo_wakeke_145x50_white.png" alt="" width="145" height="50" /><br />
<center>哇~科科！ 大马最新、最潮、最酷、最FUN的中文视频和资讯平台。</center></p>
</div>
</section> </div>
<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
<section id="text-6" class="widget widget_text"> <div class="textwidget"><p><center><a href="https://www.wakeke.com.my/about-us/">About Us</a><br />
<a href="https://www.wakeke.com.my/contact-us/">Contact Us</a><br />
<a href="https://www.ripplemedia.com.my/#contact" target="_blank" rel="noopener">Advertise with Us</a></center>&nbsp;<center><a href="/隐私政策/">隐私政策</a><br />
<a href="/使用与服务条款/">使用与服务条款</a></center></p>
</div>
</section> </div>
<div class="sidebar-footer col-sm-4 col-xs-12" role="complementary">
<section id="bingo_ruby_sb_instagram_widget-2" class="widget sb-instagram-widget"><div class="widget-title block-title"><h3>Instagram</h3></div> <div class="sb-instagram-content-wrap widget-content-wrap row clearfix">
<div class="sb-instagram-content-inner">
<div class="instagram-el col-xs-4">
<a href="https://www.instagram.com/p/B6IpI9NnND-/" target="_blank"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/75375737_451887809061575_5490885045789301289_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=5450526d9d89134813a2c79ba441cc37&#038;oe=5E8186DB" alt=""></a>
</div>
<div class="instagram-el col-xs-4">
<a href="https://www.instagram.com/p/B6GEURaFWOi/" target="_blank"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/72289140_755092375006178_5623300225743369488_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=8ef0fe9446c57b2b17fa83e9cca26ac1&#038;oe=5E77A699" alt=""></a>
</div>
<div class="instagram-el col-xs-4">
<a href="https://www.instagram.com/p/B6GA7qXFlW1/" target="_blank"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/75349298_163630558068747_1505678141355331961_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=64121498d9cb48200ddda554a9571928&#038;oe=5DFA76DA" alt=""></a>
</div>
<div class="instagram-el col-xs-4">
<a href="https://www.instagram.com/p/B6DfDnSnix9/" target="_blank"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/75305429_114307606498767_8342149083516646368_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=2b49d9ba800100a9973fdea7134aec29&#038;oe=5E754CFE" alt=""></a>
</div>
<div class="instagram-el col-xs-4">
<a href="https://www.instagram.com/p/B6A6tmrBgMZ/" target="_blank"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s320x320/77418961_1576648795866894_2012826973953629006_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=57e72eb637f70a7640a14850b9ce1676&#038;oe=5E7DC117" alt=""></a>
</div>
</div>
</div>
<div class="instagram-bottom-text">Follow us @wakekemy</div>
</section> </div>
</div>
</div>
</div>
<div class="bottom-footer-wrap">
<div class="ruby-container">
</div>
<div id="footer-copyright" class="footer-copyright-wrap">
<p>Copyright © Wakeke 2018. All rights reserved. Under <a href="https://www.ripplemedia.com.my" target="_blank">Ripple</a>, part of the <a href="https://www.mediaprima.com.my" target="_blank">Media Prima Group</a>.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LcZB7sUAAAAAMaN6tsOP7hY3CPWXLKh1bfenFs0',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LcZB7sUAAAAAMaN6tsOP7hY3CPWXLKh1bfenFs0',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/bingo-ruby-core/assets/script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wakeke.com.my\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"https:\/\/www.wakeke.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.4.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.wakeke.com.my\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcZhqEUAAAAAP5-GU6fvHfhJCjX5-59j3alqaki&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/comment-reply.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-modernizr.js?ver=v2.8.3'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-totop.js?ver=v1.2'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-waypoints.js?ver=v3.1.1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-slick.js?ver=v1.5.8'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-tipsy.js?ver=v1.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-magnificpopup.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-justified.js?ver=v1.1.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-backstretch.js?ver=v2.0.4'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-smoothscroll.js?ver=v1.2.1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-bootstrap.js?ver=v3.0'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-fitvids.js?ver=v1.1'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-sticky.js?ver=v1.0.3'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/external/lib-rubysticky.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bingo_ruby_to_top = "1";
var bingo_ruby_site_smooth_scroll = "1";
var bingo_ruby_social_tooltip = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/themes/bingo/bingo/assets/js/theme-script.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.wakeke.com.my\/wp-admin\/admin-ajax.php","ajaxSecurity":"5457855595","consentVersion":"1","consentStatus":"1","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1555469307'></script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-includes/js/wp-embed.min.js?ver=6c9444856200a0284fce694be9ee9742'></script>
<script async="async" type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.wakeke.com.my\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":20251,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wakeke.com.my/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.24'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcZhqEUAAAAAP5-GU6fvHfhJCjX5-59j3alqaki' );
</script>
<div class="wpgdprc wpgdprc-consent-bar" style="display: none; background: "><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: ;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>This site uses functional cookies and external scripts to improve your experience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal">My settings</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: ; color: ;">Accept</button></div></div></div></div><div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Privacy Settings</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Privacy Policy</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Terms of Use</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><h3 class="wpgdprc-consent-modal__title">Privacy Settings</h3><p>This site uses functional cookies and external scripts to improve your experience. Which cookies and scripts are used and how they impact your visit is specified on <a target="_blank" href="https://www.wakeke.com.my/privacy-policy/" rel="noopener noreferrer">Privacy Policy</a>.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><h3 class="wpgdprc-consent-modal__title">Privacy Policy</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><h3 class="wpgdprc-consent-modal__title">Terms of Use</h3><p>This consent will be triggered by clicking on the Accept button.</p>
</div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: ; color: ;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div><script type="text/javascript" src="https://www.wakeke.com.my/ext-apps/copytext/script.js"></script>
</body>
</html>
